Carte mère Asus Maximus VIII Ranger - Chipset Z170, Socket 1151
61°

Carte mère Asus Maximus VIII Ranger - Chipset Z170, Socket 1151

94,90€ Gratuit GratuitBons plans Rue du Commerce
22
16 janvier
EDIT : Petite hausse de 2€ et également valable chez TopAchat avec 5.99€ de livraison (Merci à BryLeGeek)

Salut tous le monde carte cette carte mére est à un prix abordable il me semble l'avoir déjà vue à 89 euros une fois.

Il me semble que c'est une bonne affaire pour qui veut se faire une config skylake.

Compatible avec les processeurs Skylake de socket 1151 et compatible avec la DDR4, elle comprend tout ce qu'il faut pour une configuration complète : Wifi & Bluetooth, chipset graphique intégré (sorties HDMI et DisplayPort), jusqu'à 64Go de RAM, ainsi que des ports M.2 & SATA Express. 1 port USB 3.1 type A(rétro-compatibles USB 2.0 et 3.0) et 1 port USB 3.1 type C vous permettront d'être aux toutes dernières normes USB et de bénéficier des meilleurs taux de transfert ! Sans compter les ports USB 2.0 et 3.0 internes/externes supplémentaires.
Informations supplémentaires
22 commentaires
Le prix est le même depuis quelques semaines, il a même été plus bas
C'est du z170, perso j'attends une grosse promo sur la ASRock Fatal1ty z270 Gaming k4

+1
Édité par "Maxime_Dotto" 16 janvier
Y'a un mois on l'a vu à 3€ de moins mais ça reste supet
Prise a 79e sur ce deal :
dealabs.com/bon…776
très bonne carte mère couplée a un core i7 6700 que j'ai pris sur bon coin a 160e neuf non déballé c'est que du bonheur
Possibilité d’accueillir du KabyLake en mettant à jour le Bios de la carte.
dealabs.com/bon…=10
<hs>puree, ils en ont encore ? on a pourtant devalisé lors du BF en novembre...</hs>ras avec mon 7700k
Édité par "Mhi" 16 janvier
Eagle69il y a 1 h et 46 min

Prise a 79e sur ce deal …Prise a 79e sur ce deal :https://www.dealabs.com/bons-plans/carte-mere-asus-maximus-viii-ranger-chipset-z170-socket-1151-1120776très bonne carte mère couplée a un core i7 6700 que j'ai pris sur bon coin a 160e neuf non déballé c'est que du bonheur


Même config je confirme
Compatible avec ryzen ?
DDR4 dommage, bon prix cela dit
pernel16 janvier

DDR4 dommage, bon prix cela dit


?
Que des problèmes avec cette carte !! J'en ai acheté deux et les deux ont dues être renvoyées au sav. Même avec le dernier bios . De la merde
crabeil y a 57 min

Cette marque et ce chipset ont fait leur preuves pourtant, peut-on avoir …Cette marque et ce chipset ont fait leur preuves pourtant, peut-on avoir des détails sur les problèmes que tu as rencontrés ?


Moi aussi j'aimerai savoir car depuis que je l'ai montée , aucuns soucis !
crabeil y a 5 h et 7 min

Cette marque et ce chipset ont fait leur preuves pourtant, peut-on avoir …Cette marque et ce chipset ont fait leur preuves pourtant, peut-on avoir des détails sur les problèmes que tu as rencontrés ?


Je l'ai testée avec un i7 7700 k. Donc nécessite le flash du bios. Là dessus pas de soucis mais ensuite un code A2 des le démarrage sans pouvoir accéder au bios. Plusieurs forum font état de ce problème qui de temps en temps est de la faute du client . Pour le coup mon processeur fonctionne sur une autre carte j'ai donc demandé à rdc de m'en renvoyer une autre et ce coup là c'était le code ae qui m'enpechait de démarrer. Bizarre car sur une autre carte aucun soucis
Le code A2 correspond à un problème de détection de périphérique. Peut être un bug dans la maj de leur bios, mais cela serait étonnant que cela empêche complètement le démarrage. Tu as essayé de démarrer avec seulement le i7 branché et aucun sata ni pci sur la carte ? Si ça marche tu peut rebrancher progressivement pour trouver la source du problème par élimination.
Édité par "crabe" 31 janvier
crabeil y a 2 h et 11 min

Le code A2 correspond à un problème de détection de périphérique. Peut être …Le code A2 correspond à un problème de détection de périphérique. Peut être un bug dans la maj de leur bios, mais cela serait étonnant que cela empêche complètement le démarrage. Tu as essayé de démarrer avec seulement le i7 branché et aucun sata ni pci sur la carte ? Si ça marche tu peut rebrancher progressivement pour trouver la source du problème par élimination.


Oui merci du conseil j'ai essayé cela en effet et j'ai refait ce test avec la ram dans un slot différend à chaque fois. J'ai essayé un Clearcmos et d'enlever la pile pendant un moment. J'ai renvoyé la deuxième carte à rdc et je suis en recherche d'une autre maintenant
Personnellement la mienne a eu un problème à cause d'une alimentation instable, (pas pour dire que la carte est mauvaise) mais plutôt de faire attention car au SAV ils ont pas voulu m'en renvoyer une nouvelle tout de suite, j'ai du discuter longtemps avec une personne peu qualifiée pour qu'au bout du compte elle abandonne et me fasse un 'geste commercial' ^^ Donc faites attention, jouez bien avec les mots si vous devez la renvoyer en garantie car ils la testent même pas et essayent de vous dire que la garantie marche pas !
La-Dealigence 2 février

Personnellement la mienne a eu un problème à cause d'une alimentation i …Personnellement la mienne a eu un problème à cause d'une alimentation instable, (pas pour dire que la carte est mauvaise) mais plutôt de faire attention car au SAV ils ont pas voulu m'en renvoyer une nouvelle tout de suite, j'ai du discuter longtemps avec une personne peu qualifiée pour qu'au bout du compte elle abandonne et me fasse un 'geste commercial' ^^ Donc faites attention, jouez bien avec les mots si vous devez la renvoyer en garantie car ils la testent même pas et essayent de vous dire que la garantie marche pas !


J'ai bien remarqué qu'ils ne la testent pas . J'ai du en renvoyer deux avant d'abandonner ce modèle. Il y en a même une qui est arrivée avec des connecteurs du processeur tordus .
Ben vous avez pas chance car je l'ai prise sur ce deal et j'en suis très content
dealabs.com/bon…776

Aucuns soucis avec un core i7 6700 + 16 gb ddr4 vengeance +gtx 1070 pourtant je la ménage pas , overcklok de la carte graphique et de la ram et je fais que jouer avec des jeux gourmands type far cry ou rise of tomb raider en ultra !
Bon bin j'ai passé 2h à essayé de la faire marcher rien à faire. J'ai même pas de code d'erreur il ne se passe tous simplement rien quand j'appuie sur start.

Testé avec deux alim qui fonctionnent avec une autre carte mère, j'ai également faite la dernière maj bios selon la procédure d'asus ça n'y change rien. Aussi testé avec aucun périphérique branché. clear cmos changement de pile ect rien faire.

Grosse perte de temps et d'argent, à fuir (je ne suis pas à mon premier assemblage de pc). J'ai hâte qu'il me rembourse cette daube pour revenir sur une bonne MSI au moins je sais ce qu'ils vallent.
Édité par "crabe" 12 février
crabe12 février

Bon bin j'ai passé 2h à essayé de la faire marcher rien à faire. J'ai même …Bon bin j'ai passé 2h à essayé de la faire marcher rien à faire. J'ai même pas de code d'erreur il ne se passe tous simplement rien quand j'appuie sur start. Testé avec deux alim qui fonctionnent avec une autre carte mère, j'ai également faite la dernière maj bios selon la procédure d'asus ça n'y change rien. Aussi testé avec aucun périphérique branché. clear cmos changement de pile ect rien faire.Grosse perte de temps et d'argent, à fuir (je ne suis pas à mon premier assemblage de pc). J'ai hâte qu'il me rembourse cette daube pour revenir sur une bonne MSI au moins je sais ce qu'ils vallent.


J'ai eu de gros soucis également. Passé chez msi aucun soucis tout fonctionne au top. Par contre si tu as du SSD m.2 fait gaffe que ta nouvelle carte mère le gère bien
Laisser un commentaire
Avatar
@
    Texte

    Marchands populaires