Carte mère MSI H87M-E33 - socket LGA 1150 à 24.59€ @ Cdiscount

579°Carte mère MSI H87M-E33 - socket LGA 1150 à 24.59€ @ Cdiscount

Posté par adealistrateur le 12/08/2014 à 16h23

Carte mère MSI H87M-E33 - socket LGA 1150 à 24.59€ @ Cdiscount

Le 12/08/2014 à 16h23

Le 20/08/2014 à 23h42

Le 20/08/2014 à 23h42

Carte mère MSI H87M-E33 - socket LGA 1150 à 24.59€ @ Cdiscount

Expiré

Gratuit

24.59€ 55€ (-56%)

 579°

MAJ le 20/08/2014 à 23h42 !

MAJ : Baisse de 12.58€ ! Merci à faulken et pagolo !

Détails :
- Carte mère socket LGA 1150
- Chipset Intel® H87
- 2 slots DDR3
- SATA III
- PCI Express 3.0
- USB3.0/USB2.0/Audio HD
- Gigabit LAN
- HDMI/VGA
- Military Class 4
- Compatiple ATI® CrossFire™
- Format Micro ATX

114 commentaires

NOUVEAU COMMENTAIRE

Nombre de commentaires par page

Ce paramètre s’applique automatiquement à l’ensemble des deals.

01

Page :

FSKT

Le 12/08/2014 à 16h27

#1 Signaler
Pour une config pas cher c'est sympas !
rivertech

Le 12/08/2014 à 16h34

#2 Signaler
pas cher!
j'ai acheté sa petite sœur récement la H81; j'ai des soucis mais je ne sais pas si c'est du à la carte ou à windaube 8.1. j'ai mon idée...
DJEY

Le 12/08/2014 à 16h39

#3 Signaler
la même avec un sortie spdif ou optique dommage
bleuzenn22

Le 12/08/2014 à 17h17

#5 Signaler
MSI... 2 sur 3 instables ou avec soucis en moins de 12 mois. Pour moi plus jamais, en plus leur boot est vraiment mal foutu pas clair.

Et faites un test : contactez leur support, avec un récit d'au moins 500 mots clair net et précis, avec les serials tous les details de tests croisés faient etc : pas une réponse.
rivertech

Le 12/08/2014 à 17h26

#6 Signaler
alors j'ai un pb avec la carte et windaube.

des fois au boot nada... faut réinitialiser le bios.

la clef usb wifi se coupe régulièrement (ne le faisait pas avant avec l'ancienne cm et seven)

win 8.1 plante et m'interdit l'acces à la fenetre en bas à gauche (si on lis un pdf, la croix de fermeture disparaît)

c'est noté, msi plus jamais.
Jax

Le 12/08/2014 à 18h01 (Modifié le 12/08/2014 à 18h01)

#7 Signaler
moi j'ai eu des soucis avec Asrock,donc maintenant je reste avec Gygabyte ou ASUS.

+3 pour le prix
pol.mari.1

Le 12/08/2014 à 18h31

#8 Signaler
vu les commentaires, ca ne donne pas envie de l'acheter :(
chtibobo

Le 12/08/2014 à 18h58

#9 Signaler
vu les commentaires, ca ne donne pas envie de l'acheter :(
Pareil :( pourtant j'en cherche une a petit prix du coup j'attendrais un deal sur une asus ^^
Jay222

Le 12/08/2014 à 19h00 (Modifié le 12/08/2014 à 19h01)

#10 Signaler
Les problèmes logiciels ne peuvent pas être imputés au hardware ^^ @rivertech

Réinstalle proprement ton windows, ça devrait aller mieux.

Sinon, je cherche un iso propre d'un windows 8, pour mettre sur mon pc fraichement acquis. le windows est configuré (d'origine, sortie d'usine) pour faire du raid entre les 2 disques (HDD et SSD), que je souhaiterai remplacer par un seul SSD. Mais pas moyen de booter si je retire le SSD :(
(j'ai essayé une réinstallation sur un autre disque, tout va bien jusqu'au moment de démarrer windows. Le "intel Rapid Start Tech" est implémenté trop profondément pour être viré. Ou du moins j'ai rien trouvé -_-' et j'ai pas envie de mettre un win7 dessus :( )

Des idées / conseils ? :-)
onthemix

Le 12/08/2014 à 19h46 (Modifié le 12/08/2014 à 19h49)

#11 Signaler
Prix sympa pour se monter du 1150...
Mais j''attendrai pour ASUS ou Gigabyte perso....
onthemix

Le 12/08/2014 à 19h51

#12 Signaler
Les problèmes logiciels ne peuvent pas être imputés au hardware ^^ @rivertech

Réinstalle proprement ton windows, ça devrait aller mieux.

Sinon, je cherche un iso propre d'un windows 8, pour mettre sur mon pc fraichement acquis. le windows est configuré (d'origine, sortie d'usine) pour faire du raid entre les 2 disques (HDD et SSD), que je souhaiterai remplacer par un seul SSD. Mais pas moyen de booter si je retire le SSD :(
(j'ai essayé une réinstallation sur un autre disque, tout va bien jusqu'au moment de démarrer windows. Le "intel Rapid Start Tech" est implémenté trop profondément pour être viré. Ou du moins j'ai rien trouvé -_-' et j'ai pas envie de mettre un win7 dessus :( )

Des idées / conseils ? :-)
Je comprend pas trop ton histoire d'iso... c'est l'iso d'un windows installé, pas une version d'installation????
oOKaMiZuKOo

Le 12/08/2014 à 19h57

#13 Signaler
Les problèmes logiciels ne peuvent pas être imputés au hardware ^^ @rivertech
+1 mais quand je vois toujours le terme Windaube aujourd'hui écrit par des gens qui ne savent pas de quoi ils parlent, je ne pourrais que leur laisser en réponse à leur troll cette vidéo : https://www.youtube.com/watch?v=Pib2T1uKock

Réinstalle proprement ton windows, ça devrait aller mieux.
En effet, ce serait un début, et puis en précisant d'éviter les ISO de Windows piratés et/ou remasteurisés (genre à l'install l'OS Windows 7 avec le skin d'interface de OSX)
De plus, télécharger les pilotes officiels des diiéfrents composants (ou périphériques) sur le site constructeur (et ne pas laisser ceux téléchargés par Windows via l'update).

Sinon, je cherche un iso propre d'un windows 8
http://www.windows8facile.fr/telecharger-windows-8/

le windows est configuré (d'origine, sortie d'usine) pour faire du raid entre les 2 disques (HDD et SSD), que je souhaiterai remplacer par un seul SSD. Mais pas moyen de booter si je retire le SSD :(
(j'ai essayé une réinstallation sur un autre disque, tout va bien jusqu'au moment de démarrer windows. Le "intel Rapid Start Tech" est implémenté trop profondément pour être viré. Ou du moins j'ai rien trouvé -_-' et j'ai pas envie de mettre un win7 dessus :( )

Des idées / conseils ? :-)
Essaye de débrancher tout autre disque dur et ne laisser que ton SSD pour l'installation. Vérifies aussi sur ton BIOS si le SSD est bien détecté et boot en position 1, sinon une fois le SSD branché, reset les paramètres de ton BIOS.

MSI... 2 sur 3 instables ou avec soucis en moins de 12 mois.
J'ai des MSI depuis très longtemps et je n'en ai retournée qu'une il y a 12 ans (oui j'ai compté). Mon pc reste allumé 24/24 et je n'ai jamais eu de soucis depuis.

Quand à l’UEFI (le remplaçant du BIOS), j'en suis très satisfait et encourage ce progrès.

+3 pour le DEAL, c'est juste que c'est une micro-ATX (besoin de plus de ports), mais si cela me suffisait, je foncerai les yeux fermés !
Merci adealistrateur B)
pagolo

Le 12/08/2014 à 21h21

#14 Signaler
c'est pas cher et pour un usage basique ça va bien
avec un peu de chance on peut overcloké un G3258, non?
bon bref pour le gars lambda ça va super
ça fait un h87 à la place d'un h61 mais avec deux ports d'extension
Jay222

Le 12/08/2014 à 23h18 (Modifié le 12/08/2014 à 23h19)

#16 Signaler
En fait, le pc que j'ai acheté est un Toshiba U940, doté d'un windows 8 d'origine.

La config "sortie de carton" est la suivante : HDD 750 Go (Sata) + SSD 32 Go (m-Sata) en Raid.


J'ai essayé de réinstaller le "recovery" fournit par toshiba sur mon SSD (120 Go) branché tout seul. L'installation se fait sans problème, mais après, windows ne démarre pas (allumage / plantage en boucle). Dès que je rebranche le 2ème SSD (32 Go, d'origine), windows se lance sans problème.

Si je le retire, plus possible de booter.

J'en ai donc déduis que dans l'image "recovery" de windows, fournie par Toshiba, il y a la configuration "Raid" d'implémentée, en plus des divers drivers et utilitaires-qui-ne-servent-à-rien-si-ce-n'est-de-te-coller-15-popups-au-démarrage.

J'ai essayé de trouver une image (d'un cd d'installation original) de windows 8, pour pouvoir faire une installation propre (from scratch : sans drivers, sans utilitaires, sans rien) et pouvoir tout configurer à ma guise.

Mais malheureusement je ne trouve pas :(

Donc dans mon cas présent, je n'ai pas acheté de windows "à part" (sur le net, ou en version boîte). Je ne peux donc pas le re-télécharger sur le site microsoft.
pol.mari.1

Le 12/08/2014 à 23h41 (Modifié le 13/08/2014 à 0h11)

#17 Signaler
tel à microsoft et explique ton probleme.

je les ai appelé dernierement pour re-installer windows sur un nouveau disque dur.

l'original etait en train de lacher, voyant hdd allumé constamment.

c'etait un pc hp avec windows d'origine.

HP : sav payant hors garantie 40 euro, juste pour voir au telephone sans garantie de regler le probleme !!!

Microsoft gratuit :

le gars a verifié dans sa base et a pris la main sur mon micro

ils ont ete tres sympa et ca fonctionne depuis.
Jay222

Le 12/08/2014 à 23h51

#18 Signaler
Tu as une page contact à me donner ?

En tout cas, merci pour le conseil :-)
pol.mari.1

Le 13/08/2014 à 0h09

#19 Signaler
microsoft : 09 70 01 90 90

normalement c'est un numero non surtaxé

onthemix

Le 13/08/2014 à 0h46

#20 Signaler
En fait, le pc que j'ai acheté est un Toshiba U940, doté d'un windows 8 d'origine.

La config "sortie de carton" est la suivante : HDD 750 Go (Sata) + SSD 32 Go (m-Sata) en Raid.


J'ai essayé de réinstaller le "recovery" fournit par toshiba sur mon SSD (120 Go) branché tout seul. L'installation se fait sans problème, mais après, windows ne démarre pas (allumage / plantage en boucle). Dès que je rebranche le 2ème SSD (32 Go, d'origine), windows se lance sans problème.

Si je le retire, plus possible de booter.

J'en ai donc déduis que dans l'image "recovery" de windows, fournie par Toshiba, il y a la configuration "Raid" d'implémentée, en plus des divers drivers et utilitaires-qui-ne-servent-à-rien-si-ce-n'est-de-te-coller-15-popups-au-démarrage.

J'ai essayé de trouver une image (d'un cd d'installation original) de windows 8, pour pouvoir faire une installation propre (from scratch : sans drivers, sans utilitaires, sans rien) et pouvoir tout configurer à ma guise.

Mais malheureusement je ne trouve pas :(

Donc dans mon cas présent, je n'ai pas acheté de windows "à part" (sur le net, ou en version boîte). Je ne peux donc pas le re-télécharger sur le site microsoft.

Tu essaies d'installer un windows avec les pilotes spécifiques du toshiba (touchpad, ecran, RAID...) et softs sur un PC tour.... HUM....
Quand bien même tu y reussirais en enlvant tout ce qui ne te sers pas pour éviter que ça ne plante pas, et que tu installes les pilotes qui te manquent.. tu crois vraiment que ton windows sera "authentique"?? |o
Jay222

Le 13/08/2014 à 1h43 (Modifié le 13/08/2014 à 1h44)

#21 Signaler
Qui a parlé d'un autre pc ?

Je veux installer un win8 propre sur mon portable (Toshiba U940)

=> Je veux virer le raid d'origine

Lis bien ce que j'écris, je pense être suffisamment clair " |o "
onthemix

Le 13/08/2014 à 9h23 (Modifié le 13/08/2014 à 9h27)

#22 Signaler
ok j'ai compris!!! (eureka -_-')
Savais tu que le SSD 32Go etait utilisé pour le cache presque exclusivement? du coup si tu le vires, windows n'en as plus.. Tu as essayer de demarrer avec, modifier le cache, et apres l'enlever?
http://forums.computers.toshiba-europe.com/forums/thread.jspa?threadID=71632

Sinon, tu es bon pour acquerir un autre windows 8, 8.1...
ptit-lu

Le 13/08/2014 à 9h28

#23 Signaler
De nouveau dispo à ce prix
Jay222

Le 13/08/2014 à 13h13

#24 Signaler
De ce que j'ai pu trouver sur mes différentes recherches, le SSD de 32 Go est utilisé en Raid.

La capacité utilisée par la technologie Intel Rapid Start Tech (Intel RST) est de 20 Go. Donc sur ces 32 Go, il me reste 11 Go d'accessibles (inutile, mais bon).
SSD-Caching is a description for a technology, which combines the advantages of fast SSDs and cheaper, traditional HDDs. The solution for SSD-Caching from Intel is called Rapid Start.

J'insiste sur la notion de raid, puisque si tu enlèves un disque de la grappe, le disque restant devient inutilisable, puisqu'incomplet.

Alors que le cache, théoriquement (et historiquement), à chaque extinction de la machine, il se vide (comme de la RAM, ou du cache HDD).

En gros, ça m'emmerde ! J'ai besoin de placer ce SSD Msata dans une autre machine, et surtout pas l'utiliser comme du cache alors que j'ai déjà un SSD dans l'ordi :'( :'(

Je vais essayer de faire un mail à 'crosoft si ils peuvent me dépanner d'un ISO ^^ (@pol.mari.1)
chtibobo

Le 13/08/2014 à 15h29 (Modifié le 13/08/2014 à 15h32)

#25 Signaler
As-tu regardé dans le bios ? car à mon avis la solution a ton problème a de grande chance de s'y trouver.
Sur un portable samsung, je n'ai eu aucun mal à le désactiver quand j'ai mis un ssd dedans (même si le ssd pour le RST est soudé à la carte mère).
Jay222

Le 13/08/2014 à 17h00

#26 Signaler
Oui j'ai déjà regardé.

Les seules options que j'ai sont par rapport à des technologies "anti-vol" "anti-virus" (intel anti theft et microsoft execute disable bit)

Autrement y'a le choix du bios UEFI ou legacy, mais c'est juste pour pouvoir installer autre chose que win 8.

Sinon, pas grand chose à se mettre sous la souris.
onthemix

Le 13/08/2014 à 19h47

#27 Signaler
Peut être une des options masquées du bios.... celà arrive...
boumcuk.keuba

Le 14/08/2014 à 9h07

#28 Signaler
Compatiple ATI® CrossFire ! Heu.... avec 1 seul port PCIe ?
yjm

Le 14/08/2014 à 12h18

#29 Signaler
Je me demande l'intérêt du H87 sur une carte comme celle la, seulement 2Xusb 3.0, 1x pciex1, le crossfire...n'en parlons pas, a part le raid et les 4 SATA III, pour moins de 3 euros de plus la H81M-E34 à 39.99 ne serait elle pas mieux? 6xUSB 3.0, 2x pciE x1, un DVI-D, mais seulement 2x sataIII, et pas de raid mais bon le raid avec un SSD...bof ca depend pour qui.
Jay222

Le 14/08/2014 à 19h07

#30 Signaler
Bon, j'ai envoyé un message à toshiba UK (pas possible de les contacter en France -_-'), on verra si j'obtiens une réponse.

Mais je me demandais, sur les PC récents (ou du moins les cartes mères), y'a t'il 2 "bios" ? un bios traditionnel, genre DOS, et un bios UEFI utilisable à la souris comme j'ai pu en voir parfois ?

Ou le bios "DOS" est juste transformé en "UEFI" design ? (selon les fabricants / modèles)
onthemix

Le 14/08/2014 à 20h32

#31 Signaler
Bios "bleu" ne se fait HELAS plus. il a même parfois été remplacé par un uefi avec les maj....
Jay222

Le 15/08/2014 à 1h34

#32 Signaler
Bah pourtant sur mon toshiba j'ai un bios bleu ^^
onthemix

Le 15/08/2014 à 9h10

#33 Signaler
je parlais des cartes meres pc fixes une fois de plus...
faulken

Le 20/08/2014 à 22h09

#34 Signaler
pour info, le prix est passé à 24,59 !
pagolo

Le 20/08/2014 à 22h56

#35 Signaler
pour info, le prix est passé à 24,59 !
cool
commandé pour du stock
DJEY

Le 20/08/2014 à 23h30

#36 Signaler
vraiment vraiment dommage qu'il n y ai pas de sortie spdif ou coax
tetane22

Le 20/08/2014 à 23h53

#37 Signaler
La livraison est à 2,99 :-)
silentauben

Le 20/08/2014 à 23h53 (Modifié le 20/08/2014 à 23h54)

#38 Signaler
vraiment vraiment dommage qu'il n y ai pas de sortie spdif ou coax
la même avec un sortie spdif ou optique dommage
et plus petite :p
Knurren

Le 20/08/2014 à 23h55

#39 Signaler
+3 pour le prix, mais à consacrer à un dual-core pas trop véloce et bien la refroidir.
hdx365

Le 20/08/2014 à 23h58 (Modifié le 21/08/2014 à 0h00)

#40 Signaler
La livraison est à 2,99 :-)
http://www.cdiscount.com/informatique/cables-connectiques/adaptateur-alimentation-molex-sata/f-10720-adpl106.html

Avec ça en plus tu économises 2€ :)
En plus ça peut servir...
(Y a sûrement moyen de gratter encore qq centimes avec un produit entre 41 et 99 cts)

Très bon deal, pour du h87 c'est presque donné !

Laisser un commentaire

Des champs obligatoires n’ont pas été remplis, ou l’ont été incorrectement.