Ce deal n'est malheureusement plus d'actualité.
Carte Graphique Gigabyte Radeon RX Vega 64 GAMING OC - 8 Go (Reconditionné)
252° Expiré

Carte Graphique Gigabyte Radeon RX Vega 64 GAMING OC - 8 Go (Reconditionné)

242,99€ Gratuit GratuitBons plans Rue du Commerce
45
13 décembre 2019

Ce deal n'est plus valable, mais voici des idées pour trouver votre bonheur :

Très bon rapport qualité prix pour cette vega 64 qui peut rivaliser avec une rtx 2060.
La carte a été depackagée, testée et approuvée par rue du commerce. En gros un client a renvoyé la carte pendant le délai légal de rétractation et à la remise en vente ils n'ont pas le droit d'indiquer qu'elle est neuve.
Informations supplémentaires
45 commentaires
Et garantie 6 mois seulement
La 64 la moins populaire en reconditionné ? Brrr
Prendre le risque sur ce model avec 6 mois de garantie...nan merci Rdc surtout à ce prix .
Pourquoi elle est pas fiable?
J'étais sur le point de la prendre
Regarde les autres deals sur cette carte
cliklak14/12/2019 12:09

Pourquoi elle est pas fiable?J'étais sur le point de la prendre


La garantie est de "seulement" six mois, et à part ça je sais pas pourquoi les gens disent que la carte n'est pas fiable
Elle n'était pas en deal neuve 20€ plus cher il y a quelques jours ?
il s'agit surement de tout les retours des gens de dealabs qui ont acheté la carte sur des deals précédent bien qu'ils étaient tous prévenu que la carte a des problèmes de chauffe
Vous avez sûrement la mienne dans le lot, avec des crashs aléatoires 😘
Pourtant une 850w platinium en alim !
Édité par "sebastien_seiev" 14 décembre 2019
xEntOr13/12/2019 20:17

Et garantie 6 mois seulement



Elle est reconditionné c'est normal
Fuyez pauvres fous !
pourquoi vous dites fuyez c'est une bonne carte mais elle consomme beaucoup c'est tout il faudrait une alim de plus de 650W 80+gold
panvir.singh15/12/2019 14:45

pourquoi vous dites fuyez c'est une bonne carte mais elle consomme …pourquoi vous dites fuyez c'est une bonne carte mais elle consomme beaucoup c'est tout il faudrait une alim de plus de 650W 80+gold


Même a stock, 650w sont largement suffisant. J'ai déjà essayé sur une Alim 600w silver sans forcer. Et ne parlons même pas de l'UV.
serieux 650w

j ai une 550w gold ca devrait aller

edit : bordel je regarde sur le net...elle a l air d etre gourmande
Édité par "cliklak" 15 décembre 2019
cliklak15/12/2019 14:53

serieux 650wj ai une 550w gold ca devrait alleredit : bordel je regarde …serieux 650wj ai une 550w gold ca devrait alleredit : bordel je regarde sur le net...elle a l air d etre gourmande


Nan pour de vrai? J'ai pris une 550w aussi et je regardais quoi mettre dessus...
+1 même si j'ai préferé prendre la strix sur topachat à 263€ reconditionnée. Avant de voir que les premiers modèles avaient des radiateurs qui couvraient pas complètement les puces mémoires -_-" , décidémment Asus c'est pas ça avec les AMD ...
Carte reçue
La partie en métal qu'on visse sur le boîtier tordue..J'ai redresse ça

En jeux elle monte a 69° maxi
Par contre..la chaleur dans le boîtier!

Je n'ai jamais vu ça
Un vrai radiateur j'ai ouvert la fenêtre du bureau
Acheté et reçu depuis quelque jours !
Que dire à part impressionné par les performances passant d une rx580 à celle ci !
En consommation faut arrêter la désinformation avec un ryzen tdp de 65w mon alim de 600w ne m en veut pas 😃
Le bios se flash et les dernier pilotes AMD font un bien fou !
Sur red dead 2 la Vega 64 accroche quasi une 2070 alors prix performance imbattable !
Idem avec mon alim 550w aucun soucis

J'ai essayé différents réglages
En mode +50% elle fait quand même 340w!
Pour 73° maxi
Conso vérifiée avec hwmonitor

La j'ai fait un réglage rapide avec le dernier driver amd undervolt automatique de la Vega
J'ai perdu un peu de perfs..mais conso de 230w et 65° maxi
Cliklak ta conso de 340w c est overclocké ?
Sur les gros jeux je suis tjrs dans les 271w en pleine charge !
Jb5426/12/2019 17:00

Cliklak ta conso de 340w c est overclocké ?Sur les gros jeux je suis tjrs …Cliklak ta conso de 340w c est overclocké ?Sur les gros jeux je suis tjrs dans les 271w en pleine charge !


Nan nan je mets juste en réglage +50% dans wattman
sinon la fréquence n'est pas stable elle n'est pas a fond la carte
Je vérifie avec hwmonitor la fréquence pendant le benchmark

Si je mets a 30% elle consomme 300w

Et là en profil undervolt automatique 230w , mais moins perf
Cliklak du coup tu me conseilles de faire ce réglages aussi dans wattman +50% ?
Je suis en réglages stock et je trouve déjà les perfs bonnes.
Merci de ta réponse
Si ça te suffit laisse comme ça..
Tu changeras plus tard
Moi j'aime bien faire des tests en fait, j essaie de me renseigner sur un peu tout..
Et je test
Bon des fois je fais des conneries en bidouillant trop
Édité par "cliklak" 26 décembre 2019
Cliklak merci pour tes conseils !
Effectivement avec +50% sur wattman la carte délivre tout son potentiel
Vu que tu as l air bien renseigné avec ces configurations quand la carte consomme dans les 300 watt j ai un espèce de très léger bourdonnement tu penses que c est l alim qui tire trop ?
Jb5427/12/2019 14:24

Cliklak merci pour tes conseils !Effectivement avec +50% sur wattman la …Cliklak merci pour tes conseils !Effectivement avec +50% sur wattman la carte délivre tout son potentiel Vu que tu as l air bien renseigné avec ces configurations quand la carte consomme dans les 300 watt j ai un espèce de très léger bourdonnement tu penses que c est l alim qui tire trop ?


Surveille la température de la carte graphique
Il faut que tes ventilos de boîtier soient a fond quand tu joues

Regarde la vitesse du ventilo de la carte graphique Il y a tout ce qu'il faut avec le logiciel amd

C'est quoi ton alim?Moi je n'ai pas de bourdonnement..mais le ventilo peut faire du bruit

J ai essaye de undervolter la carte
Il y a un topic sur le forum hfr va voir les gars sont plus forts que moi

Pour l'instant pour les mêmes perfs j'ai baissé la conso de 30-40w
Je surveille la température via le logiciel AMD au plus chaud dans les 74 degrés c est haut ?

J ai une alim Evga 600 watts 80 plus bronze.

J ai undervolt aussi via les pilotes en automatique la conso redescend dans les 220watt mais les perfs descende pas mal je trouve.

Je penses peut être au ventilo qui va à fond en pleine charge !

Le bruit est audible vrmt si j ai aucun bruit chez moi ce qui est assez rare

J irais faire un tour sur le site que tu m'as parlé !
Encore Merci pour tes conseils
J'ai réussi à avoir les mêmes perfs en consomment 270w en moyenne environ
Mieux que les 340..

Je te donnerai mon profil si tu veux essayer

Le ventilo je le mets au maxi a 75% je crois sinon ça souffle trop
Je suis entré 60 et 73° suivant le temps de jeu
En bench souvent 60-65°

Ton alim est bonne pas besoin de changer

Moi j'ai un bruit assez chiant, quand je ferme le jeu, les ventilos ralentissent
Ça fait un crissement de 3-4 secondes
Je veux bien essayer ton profil

Car je penses être comme toi un bidouilleur qui ne s arrête jamais

Tes températures en plus sont bonnes , quand je quitte le jeu je n ai pas ce bruit où je n' y ai pas fait attention !

J ai chez moi une autre RX Vega 64 "que j ai pris à un amis pour le très bon rapport qualité prix" j essayerai voir si j ai ce bruit

Encore merci Cliklak c est un bonheur d avoir des personnes comme toi sur les forums
Jb5428/12/2019 10:20

Je veux bien essayer ton profil ;)Car je penses être comme toi un …Je veux bien essayer ton profil ;)Car je penses être comme toi un bidouilleur qui ne s arrête jamais Tes températures en plus sont bonnes , quand je quitte le jeu je n ai pas ce bruit où je n' y ai pas fait attention !J ai chez moi une autre RX Vega 64 "que j ai pris à un amis pour le très bon rapport qualité prix" j essayerai voir si j ai ce bruit ;)Encore merci Cliklak c est un bonheur d avoir des personnes comme toi sur les forums


On voit ça lundi alors
Je te donnerai mes valeurs demizn soir je pense, la je suis pas chez moi
Tu essaieras ce que ça donne
Bon week!
Merci par avance
Bon week à toi
Jb5428/12/2019 18:25

Merci par avance :)Bon week à toi


salut

alors limte de conso j ai mis +50
et pour les tensons : 800 900 940 960 970 990 1000 1020
je n ai pas touché aux frequences pour le moment

faut tester un peu, mais la c est deja assez puissant!
Édité par "cliklak" 30 décembre 2019
Coucou cliklak !

Merci pour ton retour je mets ces paramètres ce soir

Je te souhaite une bonne journée !
J essayerai de voir si je peux t envoyer un mp pour converser sans trop polluer le fil de discussion
cliklak30/12/2019 10:57

salutalors limte de conso j ai mis +50et pour les tensons : 800 900 940 …salutalors limte de conso j ai mis +50et pour les tensons : 800 900 940 960 970 990 1000 1020je n ai pas touché aux frequences pour le momentfaut tester un peu, mais la c est deja assez puissant!


J ai appliqué tes paramètres et c est parfait la conso est dans les 270 watt les fréquences sont bonnes et la carte a de très bonnes performances.

J ai essayé de t envoyer un mp mais je ne peux pour l instant étant nouveau ici !

Je te remercie encore et je te souhaite de bonnes fêtes
Jb5431/12/2019 17:00

J ai appliqué tes paramètres et c est parfait la conso est dans les 270 w …J ai appliqué tes paramètres et c est parfait la conso est dans les 270 watt les fréquences sont bonnes et la carte a de très bonnes performances.J ai essayé de t envoyer un mp mais je ne peux pour l instant étant nouveau ici !Je te remercie encore et je te souhaite de bonnes fêtes


parfait alors!
apres tu peux tester un peu de ton coté en baissant encore legerement...
mais bon je perdais en perfs
cliklak31/12/2019 17:16

parfait alors!apres tu peux tester un peu de ton coté en baissant encore …parfait alors!apres tu peux tester un peu de ton coté en baissant encore legerement...mais bon je perdais en perfs


Coucou cliklak j espère que tu vas bien ? Tu as de nouveau reglages depuis ce petit temps ? Impressionné encore par cette carte graphique
salut,
oui tout va bien merci!
meilleurs voeux
ecoute je n ai pas retouché au pc! mon fils s en sert assez souvent ca semble bien fonctionner...apparemment pas de plantagesje ferai un test de temperatures dans la semaine

tu as essayé de bidouiller un peu?
Mzille
cliklak09/01/2020 08:35

salut,oui tout va bien merci!meilleurs voeux ecoute je n ai pas …salut,oui tout va bien merci!meilleurs voeux ecoute je n ai pas retouché au pc! mon fils s en sert assez souvent ca semble bien fonctionner...apparemment pas de plantagesje ferai un test de temperatures dans la semainetu as essayé de bidouiller un peu?


Meilleurs Vœux à toi aussi et a tes proches.

J avais pas trop eu le temps de tester et les valeurs de tensions sont remises à zéro sur Adrealin mais je vais tester tes réglages ce matin.

C était déjà très bon je penses voir un peu d overclock mais la stabilité j ai pas envie de la perdre.

Merci de ton retour et bonne journée
Aux prochains réglages
cliklak09/01/2020 08:35

salut,oui tout va bien merci!meilleurs voeux ecoute je n ai pas …salut,oui tout va bien merci!meilleurs voeux ecoute je n ai pas retouché au pc! mon fils s en sert assez souvent ca semble bien fonctionner...apparemment pas de plantagesje ferai un test de temperatures dans la semainetu as essayé de bidouiller un peu?


Coucou cliklak !
J espère que tu vas bien me voilà bien embêtée avec ma seconde Vega 64 acheté pour un ami!

La carte fonctionne très bien sur ma config avec un Ryzen 5 2400g et dès que je veux poser le Ryzen 7 2700x ou mon 5 2600 je n'ai aucun affichage .
J ai quasi tout essayer en essayant deux autre alim et un autre chipset et tjrs le même problème.
Existe t il des incompatibilités sur les chipset a320m ou b450m ?

Tu avais quoi comme config toi ?
Merci bonne soirée à toi
Salut,

Nan nan aucune incompatibilité
Bizarre ton histoire

Sur ton pc elle marche mais pas sur celui de ton pote?

Ou bien quand tu changes ton processeur ça ne marche plus?

Tu as accès au bios ou pas du tout?

Tu as essaye plusieurs sorties vidéo?

Moi j'ai un ryzrn 3600 et carte mère x570

Par contre mon fils m'a dit que cette semaine le pc redémarrant tout seul en plein jeu

J'ai essayé hier de repasser en config préréglée on verra ce que ça dit
J'ai une alim 550w gold je sais pas si ça vient d'elle ou pas..

C'est énervant les pc parfois sérieux
Redis moi tout ça bonne soirée

Essaie en display port et en HDMI ça peut jouer..
Édité par "cliklak" 16 janvier
Laisser un commentaire
Avatar
@
    Texte