Hélicoptère télécommande Gendarmerie EC145 infrarouge 3 voies 1/64eme
17°Expiré

Hélicoptère télécommande Gendarmerie EC145 infrarouge 3 voies 1/64eme

14,99€
Livraison gratuite Gratuit
20
30 novembre 2015
Modelco - Echelle 1/64ème - Réplique officielle de l’ EC145 Gendarmerie - Licence EUROCOPTER - Hélicoptère d’intérieur infra rouge 3 voies - Facile à piloter (équipé d’un gyroscope) - Différentes fréquences pour jouer à plusieurs - Se recharge directement sur l’émetteur - Inclus : un jeu de pales principales et arrières - Garçon et fille - A partir de 8 ans - Livré à l'unité

Livraison gratuite en point relais.

20 commentaires

Pour en avoir un, c'est vraiment un joujou sympa. Autonomie limitée (10min), maniabilité correcte grâce au gyroscope, uniquement en intérieur car c'est une télécommande infrarouge si je dis pas de bêtises, et comme l'hélicoptère est très léger... Un coup de vent et zou...
Mais je recommande pour faire "mumuse" c'est vraiment sympa

Commandé merci

Salut a tous, pour un enfant de 9 ans vous pensez que c'est adapté ?

merci

nicopatch

Salut a tous, pour un enfant de 9 ans vous pensez que c'est adapté ?merci



9ans... Oui si il est soigneux et qu'il dispose d'espace en intérieur. Sinon ça fera pas long feu !

merci bien pour la réponse, je vais tenter

Reçu ce matin il vole pas

Posteur

marrakech

Reçu ce matin il vole pas

MDR

??? c'est quoi la panne... j'en ai commandé un aussi ...

moi non plus il ne marche pas
les leds s'allument bien sur l'helico mais la télécommande semble pas marcher...
omar.lahlou06 as tu trouvé une solution ?

Sur la télécommande il y a un bouton sélecteur avec 3 positions pour 3 fréquences...
Vous avez essayé les 3 ?

oui ca marche pas

Quand j'utilisais le mien, une fois la batterie à plat, les Led s'allumaient mais le moteur ne tournait pas.
Le problème peut venir de la charge.
Sinon je ne vois pas

Merci pour tes conseils. La en fait, je met les piles, la diode rouge clignote, parfois s'eteind sur la telecommande.
Quand je cherche a brancher l'helico, la diode verte ne s’allume pas comme indiqué sur la doc.
l'helico lui a deux led rouge qui sont allumées ce qui laisse pensé qu'il n'est pas vide.
les pales de l'helico se mettent à tourner a quel moment ? démarrent t 'elle des que l'on met sur on ?

nicopatch

Merci pour tes conseils. La en fait, je met les piles, la diode rouge … Merci pour tes conseils. La en fait, je met les piles, la diode rouge clignote, parfois s'eteind sur la telecommande.Quand je cherche a brancher l'helico, la diode verte ne s’allume pas comme indiqué sur la doc.l'helico lui a deux led rouge qui sont allumées ce qui laisse pensé qu'il n'est pas vide.les pales de l'helico se mettent à tourner a quel moment ? démarrent t 'elle des que l'on met sur on ?



Si les piles de la télécommande sont trop faibles, elles ne rechargeront pas l'hélicoptère. Les LED consomment rien contrairement au moteur.
Le seul élément visible quand on actionne ON, c'est l'allumage des LED. Les pales ne tournent que lorsque l'on actionne la télécommande (Joystick de gauche et à condition que l'interrupteur soit sur ON aussi)
ça m'est arrivé de ne pas avoir assez de batterie pour ne pas faire tourner les pales, mais les LED restaient allumées.
Quand je le branche, il y a une LED sur le dessous qui reste allumée, de couleur jaune/vert/rouge ... c'est assez indéfinissable comme couleur.

quand je le branche avec le cable usb, il ne se passe rien, pas de diode de couleur en dessous (juste derrière le branchement ? il y a effectivement une sorte de led qui dépasse d'un trou mais elle ne s'allume pas
l'usb est bien rouge...

j'ai peut être une explication, l'usb ne s'allumait pas jusque la... je n'avais pos osé enfoncé un peut plus fort le connecteur dans l'hélico de peur de le casser
je viens peut etre de le mettre en charge pour la premiere fois
ce serait la raison ?? je saurai demain désormais
merci pour ces infos

nicopatch

j'ai peut être une explication, l'usb ne s'allumait pas jusque la... je … j'ai peut être une explication, l'usb ne s'allumait pas jusque la... je n'avais pos osé enfoncé un peut plus fort le connecteur dans l'hélico de peur de le casserje viens peut etre de le mettre en charge pour la premiere foisce serait la raison ?? je saurai demain désormaismerci pour ces infos



Je suppose oui. Je l'espère pour vous !

ca marche... il etait simplement déchargé...
pas si simple a piloter cependant...
faut de la place

merci pour le sav

Content pour vous
Et oui faut de la place !! Vous allez voir c'est pas si dur. Faut prendre le coup de main

merci et joyeux noël !
Laisser un commentaire
Avatar
@
    Texte