Ce deal n'est malheureusement plus d'actualité.
Hub Petcare pour chatieres Sureflap & distributeurs
-65° Expiré

Hub Petcare pour chatieres Sureflap & distributeurs

73,09€80€-9% Gratuit GratuitBons plans MedicAnimal
-65° Expiré
Hub Petcare pour chatieres Sureflap & distributeurs
4 mars 2021

Ce deal n'est plus valable, mais voici des idées pour trouver votre bonheur :

Hub de connexion SureFlap Hub iHBWT


Déjà à 73.09€ c'est moins cher qu'ailleurs mais avec un code de parrainage facilement trouvable vous grattez encore un peu.
=> 73.09€ - 10% --> 65.78€



Le hub est connecté à Internet au moyen d'un câble Ethernet et surveille, sans fil, l’activité de votre chatière.

Grâce à la chatière, il est en mesure de comptabiliser les entrées et sorties de votre animal et vous envoie des notifications via l’application Sure Petcare.
Vous êtes ainsi toujours informé sur l’endroit où se trouve votre animal de compagnie, même lorsque vous êtes absent.En outre, vous pouvez contrôler à distance les fonctions de votre chatière à l'aide de l’application Sure Petcare.
Par exemple, vous pouvez sur simple pression d’une touche, modifier les modes de verrouillage ou les heures du couvre-feux pour votre animal domestique.

Le SureFlap Hub agit comme le lien entre l'application Sure Petcare, votre routeur domestique et les produits SureFlap Connect. Le hub n'est pas compatible avec les produits SureFlap standard.

- Gardez un œil sur votre animal de compagnie, que vous soyez à la maison ou en déplacement.

- Comprendre leur santé et leur comportement.

- Contrôlez votre produit SureFlap depuis n'importe où.

Nécessaire pour les produits SureFlap Connect, un hub peut être utilisé avec jusqu'à 10 appareils.



Caractéristiques du moyeu : Dimensions : 90 x 69 mm.

Fréquence : 2,4 GHz.

Ne peut pas être utilisé avec les produits standard SureFlap – fonctionne uniquement avec la puce Pet Door Connect.

Application Sure Petcare. Téléchargez depuis l'App Store ou Google Play.

Exigences mobiles : iOS 9 ou version ultérieure, Android 4.4 ou version ultérieure.

Exigences sur le bureau – Dernière version de Safari, Chrome, Firefox ou Internet Explorer sur Mac OS X v10.9 ou version ultérieure et Windows 7 ou version ultérieure.

MANUEL
Informations supplémentaires
10 commentaires
Laisser un commentaire