Imprimante jet d'encre Canon IP2850 à 24.99€ en magasin @ E.Leclerc

-10°Imprimante jet d'encre Canon IP2850 à 24.99€ en magasin @ E.Leclerc

Posté par rikijames le 23/11/2015 à 12h18

Imprimante jet d'encre Canon IP2850 à 24.99€ en magasin @ E.Leclerc

Le 23/11/2015 à 12h18

Le 23/11/2015 à 12h22

Imprimante jet d'encre Canon IP2850 à 24.99€ en magasin @ E.Leclerc

Expiré

24.99€ 34.99€ (-29%)

-10°

Expire le 05/12/2015

Localisation : National

Bonne petite imprimante pour les amateurs a un prix que je trouve très bon pour les performances qu'elle propose.
Le moins cher à l'heure actuelle est à 34,99 à la Fnac.


Prospectus page 45: http://www.e-leclerc.com/promotions/Prospectus?OuvrirPaf=1&idPAF=15G062

Fiche technique: http://www.ldlc.com/fiche/PB00162945.html

4 commentaires

NOUVEAU COMMENTAIRE

Nombre de commentaires par page

Ce paramètre s’applique automatiquement à l’ensemble des deals.

jfr

Le 23/11/2015 à 13h00

#1 Signaler
C'est pas le 25/12 ?
Thi-Ja

Le 23/11/2015 à 20h58

#2 Signaler
Moi je trouve que c'est un bon prix pour une petite imprimante d'usage occasionnel, c'est suffisant et je vais la prendre pour mes parents qui en seront très content!
en plus je fais mes courses leclerc donc ça m'arrange!
alors merci pour ce deal ;)
SCAR

Le 23/11/2015 à 21h22

#3 Signaler
Moi je trouve que c'est un bon prix pour une petite imprimante d'usage occasionnel, c'est suffisant et je vais la prendre pour mes parents qui en seront très content!
en plus je fais mes courses leclerc donc ça m'arrange!
alors merci pour ce deal ;)

C est pas mal pour un usage occasionnel en effet mais les cartouches ne sont pas très communes chez Canon en gros dans 2-3 ans des 545 546 j pense que ça va être galère à trouver comme référence de consommable ...
Thi-Ja

Le 25/11/2015 à 10h05

#4 Signaler
Perso je l'ai acheté hier, avec 2 cartouches fournis à ce prix je n'ai pas hésité.
J'ai regardé les cartouches et il y en avait en rayon et même sur internet donc je ne me fais pas de soucis pour ça!

Laisser un commentaire

Des champs obligatoires n’ont pas été remplis, ou l’ont été incorrectement.