Kaspersky Internet Security 2011 version 3 postes 3.99€ @ Fnac

42°Kaspersky Internet Security 2011 version 3 postes 3.99€ @ Fnac

Posté par HenryRonan le 25/09/2012 à 20h32

Kaspersky Internet Security 2011 version 3 postes 3.99€ @ Fnac

Le 25/09/2012 à 20h32

Le 25/09/2012 à 20h39

Kaspersky Internet Security 2011 version 3 postes 3.99€ @ Fnac

Expiré

2.9€

3.99€ 30€ (-87%)

 42°

A ce prix, c'est quasi gratuit ! C'est un excellent antivirus, déjà recommandé à de maintes reprises sur le site, vous pourrez l'installer sur 3 ordinateurs, et vous pourrez en plus bénéficier gratuitement de la mise à jour vers la version 2012 ! C'est donc vraiment cadeau ^^.

Frais de port :

2.9 en livraison maison
0€ en magasin

Merci SerialDealeur

32 commentaires

NOUVEAU COMMENTAIRE

Nombre de commentaires par page

Ce paramètre s’applique automatiquement à l’ensemble des deals.

adealistrateur

Le 25/09/2012 à 20h34

#1 Signaler
:o ! SUPER DEAL !! Foncez cet anti-virus déchire ;).
Disco

Le 25/09/2012 à 20h37

#2 Signaler
Merci, très bon deal en effet!
Eclypt

Le 25/09/2012 à 20h38 (Modifié le 25/09/2012 à 20h38)

#3 Signaler
ils vendent que la boite a ce prix ! :D c'est vraiment bradé :o
HenryRonan

Le 25/09/2012 à 20h44

#4 Signaler
Sans compter que, si je dis pas de connerie, y a moyen de passer en V 2012 facilement
Je vous confirme quand j'aurai recu la boite ;)
adealistrateur

Le 25/09/2012 à 20h45 (Modifié le 25/09/2012 à 20h46)

#5 Signaler
Tu as juste le plastique qui entour la boite normalement :D!

@HenryRonan: On peu même directement installer la 2012 ça marche ;).
Dealhunter

Le 25/09/2012 à 20h46 (Modifié le 25/09/2012 à 20h47)

#6 Signaler
Oui je confirme qu'il est bien possible de passer sur la version 2012 gratuitement, j'ai rajouté quelques précisions dans ta description ;). Énorme deal en tout cas, merci !

EDIT : C'est déjà terminé :'(.
TUL

Le 25/09/2012 à 20h47

#7 Signaler
heuuu... moi je l'ai mais à bcp plus...
TUL

Le 25/09/2012 à 20h48

#8 Signaler
c'est bien ce que je disais ^^
Xoobozz

Le 25/09/2012 à 20h54

#9 Signaler
Super deal dommage qu'il n'y en ai plus :(
TUL

Le 25/09/2012 à 20h57

#10 Signaler
Super deal dommage qu'il n'y en ai plus :(

Tu en as déjà un, meilleur en plus ^^
Xoobozz

Le 25/09/2012 à 21h04

#12 Signaler
Oui mais je parlais pour les autres ^^
Moi j'en suis super content du mien
paradiselost

Le 25/09/2012 à 21h24

#13 Signaler
Cela a été super vite :|
HenryRonan

Le 25/09/2012 à 21h26

#14 Signaler
En plus c'etait vendu par FNAC.com, donc peu de risque
(enfin j'dis ca... mais si ca se trouve c la qu'on va avoir des merdes :P)
Eclypt

Le 25/09/2012 à 21h54

#15 Signaler
je pense pas, a moins qu'un jour la fnac soit racheté par pixmania -_-'
HenryRonan

Le 29/09/2012 à 9h12

#16 Signaler
recu ce matin, jolie boite sous blister cellophane, dans un beau carton (que la puce s'est empressé de dechirer :p)
Xoobozz

Le 29/09/2012 à 9h26

#17 Signaler
Tu ne seras pas déçu ^^
Dealhunter

Le 29/09/2012 à 11h57

#18 Signaler
Moi j'ai reçu ma version achetée sur Zavvi, il faut que je pense à l'installer ^^.
HenryRonan

Le 29/09/2012 à 13h27

#19 Signaler
DH, c'est ce que ma cherie disait aussi...jusqu'au jour ou elle a chope un virus "gendarmerie nationale" et que j'ai du passe 1h pour recuperer l'ordi sans formater
Disco

Le 29/09/2012 à 13h41 (Modifié le 29/09/2012 à 13h43)

#20 Signaler
Ah oui j'en ai entendu parlé de celui là ^^ oui c'est clair il vaut mieux prendre les devants pour éviter ça. :)

Tiens ça me fais penser (c'est un peu hors sujet, mais comme tu t'y connais bien, peut être que tu saura me répondre.)
J'ai un souci depuis quelques temps. Du moment que j'ouvre un dossier style "mes documents" ou autre ça me fait "l'explorateur windows a cessé de fonctionner" et ça me ferme tout explorer j'ai plus d'icones et rien xS
Ou parfois ça me le fait quand je démarre le PC à peine je suis sur le bureau ça commence -_-' Tu sais si il y a un moyen de résoudre ça sans formater à tout hasard...? (j'ai Windows 7)
Voilà tu peux me répondre en MP si tu préfères (désolé pour le HS) ^^
HenryRonan

Le 29/09/2012 à 14h00

#21 Signaler
Pour rester dans le HS, helas, c un pb inherent a win7... j'ai le meme au taff (et dieu sait si au taff c "bridé" ...donc c pas les logiciels que j'y ai installé ;))
Donc là, t'as qu'une chose a faire, rstauration systeme a une date anterieure (en croisant les doigts)
ou formatage
Disco

Le 29/09/2012 à 14h03

#22 Signaler
Merci de ta réponse ;) Je crois que je n'ai pas trop le choix je vais formater car ça fait une plombe que j'ai ce problème, mais là ça commence à me gonfler grave ':)
Dealhunter

Le 29/09/2012 à 14h12

#23 Signaler
DH, c'est ce que ma cherie disait aussi...jusqu'au jour ou elle a chope un virus "gendarmerie nationale" et que j'ai du passe 1h pour recuperer l'ordi sans formater

C'est pas faux -_-', je vais m'en occuper ce week-end alors !
paradiselost

Le 29/09/2012 à 15h35

#24 Signaler
Ah oui j'en ai entendu parlé de celui là ^^ oui c'est clair il vaut mieux prendre les devants pour éviter ça. :)

Tiens ça me fais penser (c'est un peu hors sujet, mais comme tu t'y connais bien, peut être que tu saura me répondre.)
J'ai un souci depuis quelques temps. Du moment que j'ouvre un dossier style "mes documents" ou autre ça me fait "l'explorateur windows a cessé de fonctionner" et ça me ferme tout explorer j'ai plus d'icones et rien xS
Ou parfois ça me le fait quand je démarre le PC à peine je suis sur le bureau ça commence -_-' Tu sais si il y a un moyen de résoudre ça sans formater à tout hasard...? (j'ai Windows 7)
Voilà tu peux me répondre en MP si tu préfères (désolé pour le HS) ^^

T'as vérifié ta RAM ? On ne sait jamais
Disco

Le 29/09/2012 à 19h55

#25 Signaler
Non mais je vais faire un test avec Memtest dès que j'aurai retrouvé ma clé USB -_-'
merci ;)
HenryRonan

Le 30/09/2012 à 9h21

#26 Signaler
La RAM ne ferait pas ca, ca planterait sur n'importe quel logiciel, surtout les jeux, gros consommateur de RAM et ca ferait un ecran bleu, pas simple "plantage windows"
paradiselost

Le 30/09/2012 à 11h31

#27 Signaler
Si déjà ca plante dans l'explorateur windows, évidemment que ca risque de planter avec des applis bcp plus lourdes. Il faut aussi que tu vérifies les softs qui se lancent au démarrage (essaie d'en désactiver certains pour voir ce que cela donne). As-tu également ce problème en mode sans échec ?
Disco

Le 30/09/2012 à 12h42

#28 Signaler
Je reviens du mode sans échec... et c'est exactement pareil -_-' Je vais formater je crois c'est plus simple ^^
paradiselost

Le 30/09/2012 à 15h46 (Modifié le 30/09/2012 à 15h46)

#29 Signaler
Et un coup de memtest donne quoi ?
Ton disque dur est fiable aussi ?
Disco

Le 30/09/2012 à 16h14

#30 Signaler
En fait, je viens de formater à l'instant :D
On dirait que le problème a disparu pour le moment :) Je te tiens au courant si jamais ça me le refait, merci de ton aide en tout cas ;)
HenryRonan

Le 01/10/2012 à 7h28

#31 Signaler
Je te tiens au courant si jamais ça me le refait, merci de ton aide en tout cas ;)
<= on parle d'un soft microsoft là...Donc c'est certain que ca va revenir ;D ;D ;D
Disco

Le 01/10/2012 à 10h02 (Modifié le 01/10/2012 à 10h02)

#32 Signaler
:D Ne parle pas de malheur, je viens à peine de finir de tout réinstaller comme il faut -_-'

Laisser un commentaire

Des champs obligatoires n’ont pas été remplis, ou l’ont été incorrectement.