Pack Ampli + enceintes Pioneer HTP-102 279€ @ Darty

240°Pack Ampli + enceintes Pioneer HTP-102 279€ @ Darty

Posté par adealistrateur le 05/01/2013 à 11h41

Pack Ampli + enceintes Pioneer HTP-102 279€ @ Darty

Le 05/01/2013 à 11h41

Le 10/02/2013 à 12h42

Le 04/03/2013 à 17h43

Pack Ampli + enceintes Pioneer HTP-102 279€ @ Darty

Expiré

Gratuit

279€ 450€ (-38%)

 240°

Je l'avais posté 80€ plus cher ;) :
http://www.dealabs.com/bons-plans/home-cinma-51-pioneer-htp-102/10211

Détails :
- Amplificateur 5.1 compatible 3D - Puissance 5 x 130 Watts (6 ohms)
- Décodeurs Dolby True HD / DTS-HD
- 4 entrées + 1 sortie HDMI (3D + ARC)
- Pack d'enceintes 5.1

18 commentaires

NOUVEAU COMMENTAIRE

Nombre de commentaires par page

Ce paramètre s’applique automatiquement à l’ensemble des deals.

GREG51

Le 07/02/2013 à 15h21 (Modifié le 07/02/2013 à 15h22)

#1 Signaler
meme prix a la fnac jusqu au 17 et possibiliter pour les adherent fnac de l avoir 284 euro grace au moins 5% ;)
Nasedo

Le 04/03/2013 à 17h57

#3 Signaler
Très bon deal car le PIONEER VSX-422-K seul est à 260€ donc pour un pack c'est cadeau.

@Greg51: je viens de regarder mais chez fnac il est à 299€ en promo.

+ 6 pour moi.
Babkun

Le 05/03/2013 à 0h31

#4 Signaler
Très bon produit que j'ai déjà pris lorsqu'il était à 300€ en janvier.
Par contre, je suis un peu inquiet, car quelque fois, au bon d'un certain temps (entre 20 et 40 minutes), un son assez fort se fait entendre. C'est assez aigu mais cela ne ressemble pas a des parasites. Je pensais à une surchauffe car j'avais oublié le petit torchon que j'avais placé au dessus la première fois, mais c'est arrivé de nouveau, même sans le torchon.
Quelqu'un s'y connaît en hifi ?
Nasedo

Le 05/03/2013 à 0h42 (Modifié le 05/03/2013 à 0h48)

#5 Signaler
Très bon produit que j'ai déjà pris lorsqu'il était à 300€ en janvier.
Par contre, je suis un peu inquiet, car quelque fois, au bon d'un certain temps (entre 20 et 40 minutes), un son assez fort se fait entendre. C'est assez aigu mais cela ne ressemble pas a des parasites. Je pensais à une surchauffe car j'avais oublié le petit torchon que j'avais placé au dessus la première fois, mais c'est arrivé de nouveau, même sans le torchon.
Quelqu'un s'y connaît en hifi ?

Salut Babkun,

Juste pour t'informer et c'est indiqué sur chaque notice ne jamais obstruer le source chaude ou ventilé d'un appareil :) mais je ne pense pas que le problème vient de là!

Tu branche quoi comme source dessus un pc un lecteur dvd/bluray, etc..?

Détail aussi le bruit (sifflement, grésillement, continu ou non, etc..)
Babkun

Le 05/03/2013 à 0h58

#6 Signaler
Salut, et merci pour ton aide. C'est très gentil. Je cherche une solution de partout mais sans succès...

Le son est continu, comme lorsqu'on branche sur une source sans flux sur les anciennes télé (si tu vois ce que je veux dire). C'est un peu comme un klaxon. Je branche un Western Digital Live TV et je lis des mkv via le réseau ethernet. J'ai vérifié les mkv sur mon ordi et le problème n'apparaît pas.
si je reviens sur le passage où ça a commencé, cela ne revient pas.
si j'éteins le WDTV Live, le son continue, il faut que j'arrête l'ampli.
Nasedo

Le 05/03/2013 à 1h29

#7 Signaler
De rien Badkum, mais je ne serais pas forcément d'un grand aide mais je peux t’aiguiller sur une solution pourquoi pas.

cela fais un bruit comme ça (tu vas rire, car c'est pas facile sur du texte ^^) "chuuuuu" un peux une sorte de soufflement gras?

as tu déjà testé de débrancher toutes les sources de l'ampli donc les câbles et de branche juste un smartphone (iphone ou autre smatphone) en jack vers RCA puis de tester sous plusieurs heures d'écouter de la musique, le dimanche par exemple :) . Si cela ne le fait toujours pas je ne pense pas à un problème interne à l'ampli mais plus d'un problème câbles ou sources qui merde...

Pour ton WD Live TV as tu fais la dernière MAJ du firmware qui date du 17/01/2013?
http://www.wdc.com/wdproducts/updates/?family=wdfwdtv_live
Je ne pense pas au WD Live TV mais bon au passage pense à faire la MAJ.

As-tu testé sur ton WD Live sur plusieurs des ports HDMI de l'ampli voir même avec un câble optique et voir d'autres câble HDMI? car si tu veux j'ai déjà connu un problème dans le même genre lorsque la source n'est plus détecté mais branché un bruit fait son apparition...

Donc fais le plus de test puis ouvre à la limite un poste sur le forum, je suivrais ça de prêt!
Kvn

Le 05/03/2013 à 10h40

#8 Signaler
A la base c'est un test que j'ai fait hier, de passer ce deal "hot", j'ai choisi un vieux deal encore effectivement actif à 96°C et j'ai mis mes +6... le fait de le faire passer hot ça a permis de doubler sa T° :o
adealistrateur

Le 05/03/2013 à 10h41 (Modifié le 05/03/2013 à 10h41)

#9 Signaler
@Kvn : C'est normal car il arrive soudainement en page d'accueil du site ;) : http://www.dealabs.com
MrSchoubi

Le 05/03/2013 à 10h54

#10 Signaler
C'est un très bon produit. Je l'ai acheté il y a 15 jours sur Darty. Le seul inconvénient c'est l'absence d'un port USB et d'une compatibilité IDevice. Son utilisation est très simple. De plus ça configuration automatique via le micro fournie dans le pack est très pratique.

Par contre si c'est pour un appartement je vous le déconseille. Sauf si vos voisins sont simpa et que vos mûr mitoyen sont sacrément bien épais.
Kvn

Le 05/03/2013 à 11h43

#11 Signaler
@Kvn : C'est normal car il arrive soudainement en page d'accueil du site ;) : http://www.dealabs.com

C'etait justement ca que je voulais voir :p
Babkun

Le 06/03/2013 à 16h07

#12 Signaler
C'est un très bon produit. Je l'ai acheté il y a 15 jours sur Darty. Le seul inconvénient c'est l'absence d'un port USB et d'une compatibilité IDevice. Son utilisation est très simple. De plus ça configuration automatique via le micro fournie dans le pack est très pratique.

Par contre si c'est pour un appartement je vous le déconseille. Sauf si vos voisins sont simpa et que vos mûr mitoyen sont sacrément bien épais.

Ca va, je l'utilise en appart, pas trop de complaintes pour le moment :D Esperons que cela dure !

De rien Badkum, mais je ne serais pas forcément d'un grand aide mais je peux t’aiguiller sur une solution pourquoi pas.

cela fais un bruit comme ça (tu vas rire, car c'est pas facile sur du texte ^^) "chuuuuu" un peux une sorte de soufflement gras?

as tu déjà testé de débrancher toutes les sources de l'ampli donc les câbles et de branche juste un smartphone (iphone ou autre smatphone) en jack vers RCA puis de tester sous plusieurs heures d'écouter de la musique, le dimanche par exemple :) . Si cela ne le fait toujours pas je ne pense pas à un problème interne à l'ampli mais plus d'un problème câbles ou sources qui merde...

Pour ton WD Live TV as tu fais la dernière MAJ du firmware qui date du 17/01/2013?
http://www.wdc.com/wdproducts/updates/?family=wdfwdtv_live
Je ne pense pas au WD Live TV mais bon au passage pense à faire la MAJ.

As-tu testé sur ton WD Live sur plusieurs des ports HDMI de l'ampli voir même avec un câble optique et voir d'autres câble HDMI? car si tu veux j'ai déjà connu un problème dans le même genre lorsque la source n'est plus détecté mais branché un bruit fait son apparition...

Donc fais le plus de test puis ouvre à la limite un poste sur le forum, je suivrais ça de prêt!

Merci pour toutes tes infos et desole de repondre aussi tardivement. Mes parents sont venus squatter chez moi pour quelques jours :-/

J'en ai profite pour faire tourner les enceintes toute une aprem' branche sur la TV d'Orange. Aucun cas de trompette intempestive. J'ai pourtant utilise le meme cable que pour le WD TV Live. Je pense que cela vient soit du WD TV Livre, soit des encodages MKV...

Je vais regarder cela de plus pres des que j'ai un peu plus de temps.

(Et desole pour les accents absents, je n'arrive pas a remettre le clavier francais sur mon windows)
Kvn

Le 06/03/2013 à 16h16

#13 Signaler

(Et desole pour les accents absents, je n'arrive pas a remettre le clavier francais sur mon windows)

shift gauche + alt gauche
Babkun

Le 06/03/2013 à 17h12

#14 Signaler
E

(Et desole pour les accents absents, je n'arrive pas a remettre le clavier francais sur mon windows)

shift gauche + alt gauche
Marche pas, mais j'ai réussi autrement. Foutu pack IME japonais. Thx.
Nasedo

Le 06/03/2013 à 18h48

#15 Signaler
C'est un très bon produit. Je l'ai acheté il y a 15 jours sur Darty. Le seul inconvénient c'est l'absence d'un port USB et d'une compatibilité IDevice. Son utilisation est très simple. De plus ça configuration automatique via le micro fournie dans le pack est très pratique.

Par contre si c'est pour un appartement je vous le déconseille. Sauf si vos voisins sont simpa et que vos mûr mitoyen sont sacrément bien épais.

Ca va, je l'utilise en appart, pas trop de complaintes pour le moment :D Esperons que cela dure !

De rien Badkum, mais je ne serais pas forcément d'un grand aide mais je peux t’aiguiller sur une solution pourquoi pas.

cela fais un bruit comme ça (tu vas rire, car c'est pas facile sur du texte ^^) "chuuuuu" un peux une sorte de soufflement gras?

as tu déjà testé de débrancher toutes les sources de l'ampli donc les câbles et de branche juste un smartphone (iphone ou autre smatphone) en jack vers RCA puis de tester sous plusieurs heures d'écouter de la musique, le dimanche par exemple :) . Si cela ne le fait toujours pas je ne pense pas à un problème interne à l'ampli mais plus d'un problème câbles ou sources qui merde...

Pour ton WD Live TV as tu fais la dernière MAJ du firmware qui date du 17/01/2013?
http://www.wdc.com/wdproducts/updates/?family=wdfwdtv_live
Je ne pense pas au WD Live TV mais bon au passage pense à faire la MAJ.

As-tu testé sur ton WD Live sur plusieurs des ports HDMI de l'ampli voir même avec un câble optique et voir d'autres câble HDMI? car si tu veux j'ai déjà connu un problème dans le même genre lorsque la source n'est plus détecté mais branché un bruit fait son apparition...

Donc fais le plus de test puis ouvre à la limite un poste sur le forum, je suivrais ça de prêt!

Merci pour toutes tes infos et desole de repondre aussi tardivement. Mes parents sont venus squatter chez moi pour quelques jours :-/

J'en ai profite pour faire tourner les enceintes toute une aprem' branche sur la TV d'Orange. Aucun cas de trompette intempestive. J'ai pourtant utilise le meme cable que pour le WD TV Live. Je pense que cela vient soit du WD TV Livre, soit des encodages MKV...

Je vais regarder cela de plus pres des que j'ai un peu plus de temps.

(Et desole pour les accents absents, je n'arrive pas a remettre le clavier francais sur mon windows)

Mais de rien as tu fait la MAJ du firmware de ton WD TV Live?
lesafir

Le 09/07/2013 à 10h12

#16 Signaler
adealistrateur

Le 09/07/2013 à 10h34

#17 Signaler
Babkun

Le 09/07/2013 à 12h53

#18 Signaler
Bah ma vieillissante télé Sony KDL 32V2000 ne reconnaît plus l'ampli depuis. Je me le suis porté à bout de bras jusqu'à un pote qui habite pas trop loin et le hdmi out marche sur sa télé. Idem, ça marche sur mon écran pc. Donc c'est ma télé qui boude l'ampli. Vive le HDCP.

Laisser un commentaire

Des champs obligatoires n’ont pas été remplis, ou l’ont été incorrectement.