Pack de 2 CPL 500 MBps Netgear XAVB5601 avec prise femelle
213°Expiré

Pack de 2 CPL 500 MBps Netgear XAVB5601 avec prise femelle

39,99€65€ (-38%)
Livraison gratuite Gratuit
10
14 octobre 201314 octobre 2013
MAJ : Deal de retour à l'occasion des ventes flash de la semaine ;).

Pack XAVB5601 réunissant deux prises XAV5601. Prise gigogne filtrée (passthrough) permettant de brancher directement un appareil ou une multiprise sur le boitier.

Interfaces : 1 port Gigabit Ethernet 10/100/1000, 1 port CPL HomePlug AV/IEEE 1901 à 500 Mbps théoriques
Branchement sur une prise électrique standard (220 V)
LEDS d’état et de débit
Faible consommation électrique, extinction des voyants lumineux
Mise en veille automatique
Jusqu'à 8 adaptateurs peuvent communiquer entre eux
Bouton de chiffrement (AES 128 bits)
Fonction de Qualité de Service (QoS) qui permet d’affecter des priorités à différents flux réseau (voix sur IP ou vidéo par exemple), support des Tags VLAN
Dimensions d'un adaptateur : 114 x 55 x 32,5 mm

10 commentaires

Super Deal !

Merci a toi, vraiment pas cher pour du Netgear 500Mpbs en Gigabit


+3

Quelle est la différence avec le modèle NetGear XAVB5601 que proposait Amazon hier en vente flash à 29,99€ ???

Très bon prix
Avatar

supprimé4354

Si on trouve pas le moyen de s'équiper en CPL avec tout les deals en ce moment ^^

+3

NemoHP

Quelle est la différence avec le modèle NetGear XAVB5601 que proposait A … Quelle est la différence avec le modèle NetGear XAVB5601 que proposait Amazon hier en vente flash à 29,99€ ???



Les 5601 sont plus vieux que les 5401 (ceux de cdiscount) je pense :
netgear.fr/ima…pdf
netgear.fr/ima…pdf
(regardez la date des docs et les réfs citées).

D'ailleurs j'avais vu des pépins avec les 5601 il me semble (déconnexion + le fameux problème de non détection avec l'outil PowerLine Utility -> donc difficile de l'intégrer dans un réseau existant, comme pour les XAVB1401 200mbits).
forum1.netgear.com/sho…306
Perso j'éviterai, j'ai renvoyé les XAVB1401 justement à cause de ça. Par contre aucun problème avec les XAVB5401, pas de déconnexion, et détecté sans problème par l'utilitaire de configuration.

Très bon produit ! +3

Pas de problème avec ceux la et mieux que les 5401
J'ai les deux et les 5601 sont vraiment avec un port giga et les 5601 comme les 5401 sont bien reconnu par l'utilitaire netgear powerline utility
Très bon produit!
S'intègre en quelques secondes dans un réseaux existant
J'avais des xavb2501 et deś xavb5601 aucun problème
Aujourd'hui je suis avec des xavb5601 et 5401 (du dernier deal) et aucun problème à signaler bien reconnu et aucun problème à configurer
Vous pouvez acheter avec confiance en plus avec amazon aucun problème.
+3

Posteur

Merci pour la MAJ et remise en avant!

je comprends mieux pourquoi certains adaptateurs 500Mbits plafonnent à 10Mo/s en réel.
Si la prise est en 100Mbits au lieu de 1000, ca s'explique mais c'est complètement ridicule ! A vérifier donc sur l'adaptateur avant achat. merci du tuyau.

j'ai bien peur que le prix d'origine ne soit revenu.

Je viens de recevoir les miens déjà commandés, que je voulais tester avant d'acehter un second lot.

Dommage...j'attendrais encore.
Laisser un commentaire
Avatar
@
    Texte