Notifications

Vous n'avez aucune notification.

Vous retrouverez ici toutes les notifications liées à vos deals, alertes et commentaires.

Vous n'avez aucun message.

Vous retrouverez ici toutes les notifications liées aux messages qui vous sont envoyés.

Pack de 3 Adaptateurs CPL - TP-LINK 500 Mbps à 41.9€ @ Amazon

42°Pack de 3 Adaptateurs CPL - TP-LINK 500 Mbps à 41.9€ @ Amazon

Posté par Draghonxian le 26/08/2015 à 10h42

Pack de 3 Adaptateurs CPL - TP-LINK 500 Mbps à 41.9€ @ Amazon

Le 26/08/2015 à 10h42

Le 26/08/2015 à 10h43

Pack de 3 Adaptateurs CPL - TP-LINK 500 Mbps à 41.9€ @ Amazon

Expiré

Gratuit

41.9€ 59.9€ (-31%)

 42°

Expire le 26/08/2015

Hello,

Deal sympa pour des CPL à moins de 15 EUR l'unité, je trouve ca pas mal.

Présence d'une "sur-prise" (oui, j'appelle ca comme ca ...) qui permet de ne pas perdre sa prise électrique comme un CPL doit être directement sur la prise élec. et non sur une multiprise ...

Détails techniques du produit :

Transferts de données jusqu'à 500 Mbps via le circuit électrique, idéal pour la diffusion de vidéos HD
Prise électrique intégrée garantissant qu'aucune prise électrique n'est perdue
Conception Plug and Play et chiffrement aisé par l'appui sur le bouton Pair
Mode veille breveté réduisant automatiquement la consommation électrique de près de 85%
Un port Ethernet pour la connectivité
Sans WiFi
Support technique assuré par des conseillers francophones experts sur les produits TP-LINK, joignable par téléphone ou par courrier électronique

9 commentaires

NOUVEAU COMMENTAIRE

Nombre de commentaires par page

Ce paramètre s’applique automatiquement à l’ensemble des deals.

cyril5689

Le 26/08/2015 à 10h51 (Modifié le 26/08/2015 à 10h52)

#1 Signaler
Attention tout de même, le port Ethernet est limité à 100Mbits.
Mais de toute façon, ce genre de kit ne les dépasse rarement.
Test : http://www.lesnumeriques.com/adaptateur-cpl/tp-link-tl-pa4015pkit-p17339/test.html
Pour info, j'ai exactement les mêmes débits avec un kit de la même marque en 200Mbits
davs634

Le 26/08/2015 à 11h31

#2 Signaler
J'ai pas mal de déconnexion avec ces CPL
cyril5689

Le 26/08/2015 à 11h34

#3 Signaler
J'ai pas mal de déconnexion avec ces CPL
J'avais la même chose dans mon ancien appartement, la cause était la qualité du réseau electrique. Depuis que j'ai déménagé en maison, les prises sont bien plus éloignées, mais plus aucun problème de coupure, même en sessions très longues de jeux.
davs634

Le 26/08/2015 à 11h43 (Modifié le 26/08/2015 à 11h43)

#4 Signaler
Moi j'ai pris d'autre CPL, même marque mais les plus petits et j'ai largement moins de déco. J'ai un amis qui les avait aussi lui il a changé pour une autre marque et il n'a plus jamais eu de deco. Du coup peut être qu'ils ont une plus grande sensibilité sur des réseau électrique moins bon. Cela dit le miens est refait à neuf il y a 3 ans ... ça veux pas dire qu'il est bon non plus mais c'est pas un vieux truc quoi :)

J'ai contacté le "service technique" et c'est surtout la que j'ai vue que c’était une marque de guignole ... ils m'ont dis que ça venait de la vieille et qu'il faut la désactiver ( déjà la dessus je suis assez dubitatif ) et il aura fallut une bonne dizaine de mail pour qu'ils m'envoie la bonne version du logiciel à ces branleurs tout ça pour rien au final.

Par contre ils ont l'air d'être fiable. Les 4 que j'ai depuis 2 ans et demi fonctionnent sans relâche :)

Tu as quel ping en jeux avec ces CPL ? moi je le trouve un peu haut
cyril5689

Le 26/08/2015 à 11h49 (Modifié le 26/08/2015 à 11h49)

#5 Signaler
Moi j'ai pris d'autre CPL, même marque mais les plus petits et j'ai largement moins de déco. J'ai un amis qui les avait aussi lui il a changé pour une autre marque et il n'a plus jamais eu de deco. Du coup peut être qu'ils ont une plus grande sensibilité sur des réseau électrique moins bon. Cela dit le miens est refait à neuf il y a 3 ans ... ça veux pas dire qu'il est bon non plus mais c'est pas un vieux truc quoi :)

J'ai contacté le "service technique" et c'est surtout la que j'ai vue que c’était une marque de guignole ... ils m'ont dis que ça venait de la vieille et qu'il faut la désactiver ( déjà la dessus je suis assez dubitatif ) et il aura fallut une bonne dizaine de mail pour qu'ils m'envoie la bonne version du logiciel à ces branleurs tout ça pour rien au final.

Par contre ils ont l'air d'être fiable. Les 4 que j'ai depuis 2 ans et demi fonctionnent sans relâche :)

Tu as quel ping en jeux avec ces CPL ? moi je le trouve un peu haut
Quand je fais un test de ping, j'ai 1 ou 2 de plus qu'en réseau ethernet. Je passe de 8-9 à 10-11 (Free 9 méga option FastPath)
C'est vrai que j'ai mis à jours les boitiers CPL en trouvant le firmware sur un forum l'année derniere
skelezo

Le 26/08/2015 à 12h41

#6 Signaler
Je les possèdes et j'ai souvent eu des problèmes :/ même défois il se déconnecte et je dois les débrancher rebrancher
skelezo

Le 26/08/2015 à 12h42

#7 Signaler
Question peut être bête : des câbles ethernet sont fournis avec ?
Oui il me semble
davs634

Le 26/08/2015 à 13h57

#8 Signaler
Skelezo oui voilà moi c'est pareil :)
Nobila oui un câble par cpl dans ceux que j'avais eu à l'époque, peu de raison que ça change
KMPiX06

Le 26/08/2015 à 23h20

#9 Signaler
Expiré non ?

Laisser un commentaire

Des champs obligatoires n’ont pas été remplis, ou l’ont été incorrectement.