Notifications

Vous n'avez aucune notification.

Vous retrouverez ici toutes les notifications liées à vos deals, alertes et commentaires.

Vous n'avez aucun message.

Vous retrouverez ici toutes les notifications liées aux messages qui vous sont envoyés.

PC Portable Toshiba Satellite U940-12K - Ultrabook 14'' - 500 Go + SSD 32 Go - 4 Go - GT 630M 399€ @ Rueducommerce

27°PC Portable Toshiba Satellite U940-12K - Ultrabook 14'' - 500 Go + SSD 32 Go - 4 Go - GT 630M 399€ @ Rueducommerce

Posté par Qlimaxown le 25/06/2014 à 08h28

PC Portable Toshiba Satellite U940-12K - Ultrabook 14'' - 500 Go + SSD 32 Go - 4 Go - GT 630M 399€ @ Rueducommerce

Le 25/06/2014 à 8h28

Le 25/06/2014 à 8h30

PC Portable Toshiba Satellite U940-12K - Ultrabook 14'' - 500 Go + SSD 32 Go - 4 Go - GT 630M 399€ @ Rueducommerce

Expiré

Gratuit

399€ 799€ (-51%)

 27°

Processeur Intel® Core™ i5-3337U (1,8 GHz / 2,7 GHz Turbo) - Ecran 14" LED WXGA TruBrite - Résolution de 1366 x 768 pixels - RAM 4096 Mo - Disque dur de 500 Go + SSD de 32 Go - Carte graphique NVIDIA GeForce GT 630M 2 Go dédiés avec technologie Optimus - Port HDMI - Port USB 3.0 - Réseau Ethernet - Réseau sans fil WiFi N / WiDi 3.5 - Bluetooth 4.0 - Lecteur de cartes - Microphone intégré - Haut-parleurs stéréo - Webcam HD intégré - Batterie 4 cellules - Autonomie de 6h00 - Poids de 1,65 Kg - Windows 8 64 bits

22 commentaires

NOUVEAU COMMENTAIRE

Nombre de commentaires par page

Ce paramètre s’applique automatiquement à l’ensemble des deals.

W1rKo

Le 25/06/2014 à 8h35

#1 Signaler
Le prix était sympa :p
Jay222

Le 25/06/2014 à 10h21 (Modifié le 25/06/2014 à 10h21)

#3 Signaler
Je l'avais dans le viseur depuis hier ! J'ai pu l'avoir :3 (à 8h pétante ^^)
Nico88200

Le 25/06/2014 à 19h34

#4 Signaler
J'ai commandé le mien vers 8h15 après avoir un peu hésité. Il était encore en stock, j'ai eu la confirmation de commande.
Et à 17h50 un mail qui m'indique... que le produit est épuisé et ne me sera donc pas livré !
Qlimaxown

Le 25/06/2014 à 19h43

#5 Signaler
J'ai commandé le mien vers 8h15 après avoir un peu hésité. Il était encore en stock, j'ai eu la confirmation de commande.
Et à 17h50 un mail qui m'indique... que le produit est épuisé et ne me sera donc pas livré !

Bizarre, même si je pense que tu ne seras pas le seul déçu, de plus en plus de gens commandent sur internet et les boutiques web ou meme les grands sites internet n'arrivent pas à gérer leur stock on dirait..

C'était vraiment une bonne affaire, si je n'avais pas acheté mon PC aux dernieres soldes à 499e, j'aurais sauté dessus dans hésiter!
Appelle-les au moins pour un geste commercial en disant que tu n'en as pas acheté ailleurs de ce fait, et qu'aujourd'hui à cette heure ci il n'y a plus rien.. Une journée pour prévenir ca fait beaucoup!
Nico88200

Le 25/06/2014 à 19h47

#6 Signaler
D'autant plus que le titre du mail est "HTC-ONE-SV-BLANC" et qu'il n'est nulle part fait référence au produit que j'ai commandé (qui n'est pas celui-là).
A croire qu'ils ont lancé une grande série d'annulations...
Qlimaxown

Le 25/06/2014 à 20h10

#7 Signaler
Peut etre vas-tu le recevoir et que c'est une erreur alors.. Je les contacterai à ta place dans tous les cas. Le numéro de commande correspond?
Nico88200

Le 25/06/2014 à 20h18

#8 Signaler
Le numéro de commande n'est pas indiqué dans le mail. Mais sur mon suivi de commande, il est effectivement indiqué "Un des produits de ma commande ne pourra finalement pas être livré blablabla". Je vais les appeler.
Jay222

Le 25/06/2014 à 20h24 (Modifié le 25/06/2014 à 20h24)

#9 Signaler
Yep peut être une erreur.

Je pense que les systèmes informatiques ne sont de toute manière pas dimensionnés pour ce type d'évènements.

Pour info, j'ai eu la validation du paiement à 8h05 et la confirmation à 8h10. (Il est en préparation pour expédition. Demain j'espère ^^)
Qlimaxown

Le 25/06/2014 à 20h52

#10 Signaler
Effectivement ça sent l'erreur.. N'hésitez pas à faire des retours quand vous recevez la machine!
Jay222

Le 25/06/2014 à 20h56

#11 Signaler
Mais j'ai vraiment l'impression qu'il n'y en avait pas beaucoup en stock.

J'espère qu'il n'y aura pas de couacs :)
baboulinet

Le 26/06/2014 à 1h41

#12 Signaler
quelqu'un l'a en statut validé ?
Jay222

Le 26/06/2014 à 11h34

#13 Signaler
Le miens a été envoyé ce matin :3
Jay222

Le 01/07/2014 à 14h38

#14 Signaler
Bon ...

A ceux qui ont eu la chance (?) comme moi de pouvoir en commander un, j'aurai quelques besoins d'éclaircissements ...

Sur mon exemplaire :
- Aux premiers allumages, le message suivant "Batterie RTC épuisée". Après recherches, il s'agit de la pile du bios qui est vide. Ceci, passons, je l'ai résolu.

- Je teste actuellement la batterie, après une bonne charge de plusieurs heures, je teste en mode "eco" / idle.

Autonomie : 1h50. Avec juste un fichier .txt ouvert.
Dès que je débranche le câble d'alim, je perds 10% de batterie.

Je vais voir pour faire un étalonnage de la batterie, mais je n'ai jamais eu ça sur du matos neuf.


Quelque chose de similaire chez vous ? |o
Qlimaxown

Le 01/07/2014 à 14h58

#15 Signaler
Bon ...

A ceux qui ont eu la chance (?) comme moi de pouvoir en commander un, j'aurai quelques besoins d'éclaircissements ...

Sur mon exemplaire :
- Aux premiers allumages, le message suivant "Batterie RTC épuisée". Après recherches, il s'agit de la pile du bios qui est vide. Ceci, passons, je l'ai résolu.

- Je teste actuellement la batterie, après une bonne charge de plusieurs heures, je teste en mode "eco" / idle.

Autonomie : 1h50. Avec juste un fichier .txt ouvert.
Dès que je débranche le câble d'alim, je perds 10% de batterie.

Je vais voir pour faire un étalonnage de la batterie, mais je n'ai jamais eu ça sur du matos neuf.


Quelque chose de similaire chez vous ? |o

Pas eu cette chance mais effectivement c'est bizarre.. Sur google rien à ce sujet?
Jay222

Le 01/07/2014 à 15h55 (Modifié le 01/07/2014 à 15h57)

#16 Signaler
Bah comme dit c'est la pile du bios qui est vide, mais c'est plus la batterie "principale" qui me gêne. 2 heures d'autonomie en idle c'est court quoi, surtout vu les 6 heures annoncées -_-'


D'ailleurs, j'ai remarqué sur l'écran pleins de traces de doigts. Je me demande si c'est pas (encore) un refurb.

J'ai l'impression que rue du commerce ils tartinent sur les refurb / vendu comme neuf.

Le carton du miens était fermé par un autocollant rond "toshiba quality seal" blanc. C'est le cas chez vous aussi ? :(
baboulinet

Le 02/07/2014 à 2h10 (Modifié le 02/07/2014 à 13h21)

#17 Signaler
alors le mien semble être neuf ... pas de trace de doigts, ras scellement
la batterie pc totalement vidé par contre à 0% ( donc soit un retour ou alors c est resté 2 ans dans les stocks)

4h de batterie annoncé (wifi on luminosité 50%)

j'ai lancé windows update (une des première chose à faire) et une mise à jour a raté ....
il redémarre sans arrêt :D

toshiba n'a pas livrée de cd windows
je vois pas de partition pour reinstaller
pas de sticker collé au dos du pc -_-'

comment faire pour faire une réinstalle ?

sinon l'écran assez mauvais je dois dire
à ceux qui sont déçus d'avoir raté l'offre passez sur le flex 2 à la fnac
baboulinet

Le 02/07/2014 à 2h16

#18 Signaler
jay22 ton histoire sent mauvais
rdc pas clean sur ce coup là
et encore je mentionne pas le coup qu'ils ont fait avec le moniteur 27'
Jay222

Le 02/07/2014 à 11h02 (Modifié le 02/07/2014 à 11h08)

#19 Signaler
Alors, pour les mises à jour j'ai aussi eu des trucs bizarres (plantages / redémarrage / échec mise à jour / etc). Mais au final ça semble en route maintenant.

Merci pour l'info du flex 2, je vais y réfléchir, d'autant que j'ai presque 200€ de bons à la fnac ^^

La grande question est : est-ce que l'écran (FullHD ? xD) et le clavier valent le coup en échange du i5, de la GT630M, de la batterie amovible et de 250 grammes de moins.



Sinon, voici la photo de l'autocollant toshiba sur le carton.


Et pour la batterie, j'ai vraiment l'impression que c'est un problème de tarage. Le pc s'est mis en veille prolongée vers 5% (normal), mais là j'ai pu le rallumer pour environ 10 minutes de 3Dmark (donc du lourd). Lors de la recharge, la capacité est montée à 107% de charge ^^.
Vu que ces machines sont sorties il y a un petit moment, le stockage n'a pas du leur faire du bien (batterie + pile bios sur le miens).
Faut que je trouve comment faire un étalonnage, et ça devrait se résoudre.
Jay222

Le 02/07/2014 à 16h12

#20 Signaler
Bon, plus de problème de batterie (pourtant je n'ai rien fait de spécial).

J'ai installé la mise à jour 8.1 (avec difficultés ^^), et là plus de soucis, la décharge est correcte.

Je fais un petit test en usage "lourd" (CPU, luminosité, wifi, tout à 100%), apriori elle devrait tenir 2 heures. Résultat définitif d'ici 2 heures ;-)

Ensuite je verrais pour un usage "light" (type traitement de texte avec wifi). On verra bien :)
Jay222

Le 02/07/2014 à 22h27 (Modifié le 03/07/2014 à 1h12)

#21 Signaler
Bon en utilisation lourde j'ai pu tenir environ 1h30.

Là pour le test "light", il me reste 58% après 2 heures. Donc en gros, environ 5 heures avec luminosité au 3ème cran + wifi (programme "lecture" de battery eater)


C'est pas extra extra, mais y'a pire.


Suis à 3h30, me reste 30% de batterie (ça devrait confirmer les 5 heures light)


Ceux qui ont pu avoir la machine, vous pourrez me donner vos "temps" pour comparaison ? :)


Edit : 4h45 à la mise en veille (5%)
baboulinet

Le 03/07/2014 à 3h23

#22 Signaler
toujours pas reussi à reinstaller win8 :D

Laisser un commentaire

Des champs obligatoires n’ont pas été remplis, ou l’ont été incorrectement.