Aide : problème montage 4 barrettes de RAM sur carte mère

Avatarsupprimé1387822
5 janvier 2016
Bonjour à tous,

Je sollicite votre aide car je rencontre un problème lors du montage de mon PC.

J'ai la carte mère suivante : MSI Z97A Gaming 6
Lorsque je monte un kit de 2x4Go HyperX Fury Kingston DDR3 1866M
J'allume la tour et cela fonctionne parfaitement. (2 barrettes d'installées)


Par contre lorsque j'essaie d'ajouter un 2ème kit de 2x4Go (exactement les mêmes barrettes de RAM que j'ai donc acheter en double)
J'allume la tour, elle reste allumé 5sec, puis s'éteint, puis se rallumer automatiquement au bout de 2sec puis se re-éteint.
Et ceci en boucle. (4 barrettes d'installées)

Avez vous une idée du problème ?

J'ai même essayé de switch les barrettes et elles fonctionnent toutes seules et indépendamment des autres.

J'ai pensé à un défaut de la carte mère, qu'en pensez vous ?
Doit-je l'envoyer en SAV MSI ?

PS: je l'ai acheté sur Cdiscount en novembre 2015 donc aucun retour possible

Sinon voici ma config complète :
Carte graphique :
KFA2 GeForce GTX 970 EXOC Black Edition, 4 Go

Processeur :
i7-4790K

Carte mère :
MSI GAMING 6

Ram 16Go :
2x Kit Mémoire PC 8Go (2x4Go) DDR3 - Fréquence 1866MHz - CAS 10-10-10-30

Boîtier :
Fractal r5

Disque dur :
SSD SAMSUNG 850 EVO 250 Go

Alim :
Cooler Master 550W G550M

Ventirad :
COOLER MASTER Ventirad Hyper 212 EVO

Merci pour votre aide.
Informations supplémentaires
High-tech & informatique
Discussions
22 commentaires
Laisser un commentaire