AIDE SVP PROBLÈME DE SON

17
22 septembre
Salut à tous , j’espère que quelqu’un pourra m’aidez il n’y a pas de son qui sort du moniteur je viens de faire une nouvelle config pc je ne sais pas a quoi est du le problème.
Informations supplémentaires
High-tech & informatique
17 commentaires
Salut.

Il faudrais préciser le modèle de moniteur déjà. Tous ne sont pas équipé de haut parleur.
La_Moelle22/09/2019 01:30

Salut.Il faudrais préciser le modèle de moniteur déjà. Tous ne sont pas équ …Salut.Il faudrais préciser le modèle de moniteur déjà. Tous ne sont pas équipé de haut parleur.


J’ai le benQ GW2470

La_Moelle22/09/2019 01:30

Salut.Il faudrais préciser le modèle de moniteur déjà. Tous ne sont pas équ …Salut.Il faudrais préciser le modèle de moniteur déjà. Tous ne sont pas équipé de haut parleur.

PROCESSEURS: Amd Ryzen 5 2600 —> 114€
CARTE MÈRE:asrock b450m steel legend : —>102€
RAM : Ballistix Sport LT Rouge 16GB Kit (2 x 8GB) DDR4-3200 UDIMM—> 84€
SSD : Crutial bx500 : 240go —> 30€
HDD : barracuda 1to 3,5 » —> 40€
CARTE GRAPHIQUE: AMD RX 580 8go —> 169€
ALIMENTATION : Enermax REVOBRON 600W ERB600AWT Alimentation pour PC : 50€
Boitier : cooler masterbox b511 rgb
Édité par "idro_93270" 22 septembre
Normal tu n'a pas hp intégré, te faudrai des petites enceintes du coup
ced5960022/09/2019 07:09

Normal tu n'a pas hp intégré, te faudrai des petites enceintes du coup


Mais si y’en a normalement

idro_9327022/09/2019 09:07

Mais si y’en a normalement


J’ai mm le bouton volume et quand je branche sur la tv c’est pareille
Édité par "idro_93270" 22 septembre
idro_9327022/09/2019 09:07

Mais si y’en a normalementJ’ai mm le bouton volume et quand je branche sur …Mais si y’en a normalementJ’ai mm le bouton volume et quand je branche sur la tv c’est pareille


Meme les écouteurs j’étends rien avec
idro_9327022/09/2019 09:07

Mais si y’en a normalementJ’ai mm le bouton volume et quand je branche sur …Mais si y’en a normalementJ’ai mm le bouton volume et quand je branche sur la tv c’est pareille


Ton écran n'as pas de haut parleur. Seulement une prise casque pour y brancher ton casque ou des écouteurs. Le bouton volume règle le niveau de la sortie casque pas des hauts parleurs.

En suite si ça ne fonctionne pas sur la TV ça peut dépendre de la connectique que tu utilise ou de tes paramètres Windows de son.
La_Moelle22/09/2019 09:13

Ton écran n'as pas de haut parleur. Seulement une prise casque pour y …Ton écran n'as pas de haut parleur. Seulement une prise casque pour y brancher ton casque ou des écouteurs. Le bouton volume règle le niveau de la sortie casque pas des hauts parleurs. En suite si ça ne fonctionne pas sur la TV ça peut dépendre de la connectique que tu utilise ou de tes paramètres Windows de son.


J’ai tous réglé

idro_9327022/09/2019 09:13

J’ai tous réglé


Regarde je viens de voir qu’il y avais haut parleur intégré
Édité par "idro_93270" 22 septembre
idro_9327022/09/2019 09:13

J’ai tous régléRegarde je viens de voir qu’il y avais haut parleur intégré


Comment est relié ton ordinateur à ta TV ?
En hdmi
Branche ton casque sur le pc, sortie jack en vert la couleur

Et vu avec ta référence pas de hp intégré à l'écran dsl
Édité par "ced59600" 22 septembre
ced5960022/09/2019 09:15

Branche ton casque sur le pc, sortie jack en vert la couleur


Je l’ai pas en couleurs elle est normal
Ta une b450m steel legend donc derrière ta des sorties rose vert et bleu
idro_9327022/09/2019 09:15

Je l’ai pas en couleurs elle est normal

26169878-mpIvv.jpg

ced5960022/09/2019 09:15

Branche ton casque sur le pc, sortie jack en vert la couleurEt vu avec ta …Branche ton casque sur le pc, sortie jack en vert la couleurEt vu avec ta référence pas de hp intégré à l'écran dsl


Jai plusieurs port hmdi sur le pc un sur la carte mere et deux sur la carte gf mais celui sur la carte mere affiche rien

Q’uand j’allume le pc ya aucun bip rien
Édité par "idro_93270" 22 septembre
Normal cela fonctionne seulement sur les ports hdmi de la CG, vu que tu n'a pas un processeur avec un igpu oublie le hdmi sur la carte mère

Pour les ports jack désolé mais s'est derrière la tour pas devant
Surtout que tu m'a pas l'ère doué alors je ne sais pas si ta branché les jack de devant a la carte mère
ced5960022/09/2019 09:27

Normal cela fonctionne seulement sur les ports hdmi de la CG, vu que tu …Normal cela fonctionne seulement sur les ports hdmi de la CG, vu que tu n'a pas un processeur avec un igpu oublie le hdmi sur la carte mèrePour les ports jack désolé mais s'est derrière la tour pas devantSurtout que tu m'a pas l'ère doué alors je ne sais pas si ta branché les jack de devant a la carte mère


Attend je te montre

26169913-Ep2FF.jpg

ced5960022/09/2019 09:27

Normal cela fonctionne seulement sur les ports hdmi de la CG, vu que tu …Normal cela fonctionne seulement sur les ports hdmi de la CG, vu que tu n'a pas un processeur avec un igpu oublie le hdmi sur la carte mèrePour les ports jack désolé mais s'est derrière la tour pas devantSurtout que tu m'a pas l'ère doué alors je ne sais pas si ta branché les jack de devant a la carte mère

26169913-F10PN.jpg
Édité par "idro_93270" 22 septembre
Quels sont les branchements de ton casque ?
Pourquoi je la vois bien la sortie son sur la carte mère le jack est bien vert
Laisser un commentaire
Avatar
@
    Texte

    Discussions