13 octobre 2016
Bonjour à tous les Dealabseurs !

Je me retrouve heureux possesseur d'une nouvelle carte-mère ASUS M5A97 R2.

Voulant l'essayer - afin de voir si elle est OK - j'ai monté ceci :

- Alimentation
- Carte-mère
- Une RAM de 2Go 1333Mz
- Processeur AMD M3 compatible avec la carte mère

Sachant qu'il s'agit d'un produit d'occasion - leboncoin - je l'ai testé chez la personne sur son PC, tout était OK. Bios, RAM, etc, tout était niquel.

Je la ramène chez moi, et voilà que je me retrouve bloqué sur la led rouge BOOT DEVICE LED fixe. Aucun affichage ni rien, ni BIOS, que dalle.

Alors sachant que j'ai épuisé tous les sujets du net et également lu la documentation de la CM, je me retrouve ici afin de vous demander !

Voici ce qui est branché :
Alimentation ---> Carte mère sur la 24 PINs
Alimentation ---> Processeur 8 PINs
FAN CPU ------> A côté du processeur sur le fameux CPU FAN.

Ni disque, ni CG, ni USB, rien. CM/PROC/RAM/ALIM.

Je suis à vous...!

Doc: dlcdnet.asus.com/pub…pdf

2 commentaires
Avatar

supprimé18351

Salut,

Enlève la pile de ta carte mère 1/2 heure.
J'avais eu le même problème sur une ancienne carte asus.

Posteur

Je viens de trouver...

J'avais déjà testé le Clear CMOS.
Il s'agit de mon adaptateur VGA/DVI qui était foireux...
Laisser un commentaire
Avatar
@
    Texte
    Top sujets
    1. [Cdiscount] Gagner des bons d'achat (100€, 50€, etc..)111212345
    2. Le topic des demandes de parrainage35035432
    3. Retour de l'offre énergie ensemble de UFC que choisir51115
    4. [Topic Officiel] Crypto-monnaie2021682

    Voir plus de discussions