carte mere ou cpu hs ?

24
9 novembre 2013
voila d'un coup mon pc s'est stoppé !
je pensais a l'alim mais en fait mon pc s'arrete seulement quand la fiche d'alim cpu est branché !
je branche la fiche d'alim carte mere (la plus grosse) le pc s'allume enfin les ventirad et led, mais quand je branche l'autre fiche ca saute.
j'ai testé avec une autre alim,m eme chose
j'ai demonté le tout et j'ai pas vu de soucis 'visible', je viens de remettre de la patte thermique mais j'ai pas re-testé mais je pense pas que ce soit ca
si qqn peut m'aider !
merci.

24 commentaires

Hum, j'avais pareil, j'avais demander au SAV de MSI (c'était une MSI) et c'était la carte mère qui était HS, un faux-contact au niveau de l'alim du cpu.

Modo

Salut

T'as pas une "diagnostic card" qui traîne chez toi ?

http://img.dxcdn.com/productimages/sku_3589_1.jpg

Ça ne vient pas de la pâte thermique sèche, ça ne sauterait pas dès le démarrage du PC.
Pour moi c'est la carte mère qui est HS, un composant de l'étage d'alimentation du CPU s'est mis en court circuit.
Un CPU HS a part si il a été overclocké très fort c'est quasi impossible.

Cedric133

Ça ne vient pas de la pâte thermique sèche, ça ne sauterait pas dès le dém … Ça ne vient pas de la pâte thermique sèche, ça ne sauterait pas dès le démarrage du PC.Pour moi c'est la carte mère qui est HS, un composant de l'étage d'alimentation du CPU s'est mis en court circuit.Un CPU HS a part si il a été overclocké très fort c'est quasi impossible.



+1

Posteur

merci pour vos reponses.la pate thermique je pense pas car mm a froid le pc se lancait pas. ma carte mere est une msi '1er prix'. mon cpu n'est pas overlocké
non je n'ai pas de carte diag

T'es sur que le ventirad est bien fixé au processseur ? j'avais eu ce soucis avec un cpu intel, le ventirad était mal fixé à cause de ces maudites fixations plastoques des ventirads intel. Résultat coupe direct après allumage.

Vérifie bien le ventirad ! D'ailleurs tu as pensé à bien branché le ventilo du ventirad sur la carte mère ? car ça aussi ça empêche le fonctionnement.

Quelques fois, se sont des trucs tout bête.

Posteur

le ventirad cpu fonctionne, il est bien fixé , et en fait meme pas le temps qu'il se lance comme si c'etait un court circuit comme dit plus haut
si quelqu'un peut m'aider pour ma carte, j'ai une phenom IIX4 955, j'ai vu des CM en AM3 mais j'ai aussi vu des AM3+ et je sais pas ce qu'elle a de different

titoulechien

le ventirad cpu fonctionne, il est bien fixé , et en fait meme pas le … le ventirad cpu fonctionne, il est bien fixé , et en fait meme pas le temps qu'il se lance comme si c'etait un court circuit comme dit plus hautsi quelqu'un peut m'aider pour ma carte, j'ai une phenom IIX4 955, j'ai vu des CM en AM3 mais j'ai aussi vu des AM3+ et je sais pas ce qu'elle a de different


En AM3 j'en ait trouvé deux ASUS, une gamer à plus de 200€ et l'autre à 95€ (fdp out) rueducommerce.fr/m/p…597 que tu peut tenter de mettre le code RDC si t'a de la chance il pourrait passer.
Les cartes AM3+ ne sont pas compatibles pour les AM3.
Et je pense pas qu'on ait lu mon post qui relate une expérience. (le tout premier post)
Vu que la solution y était, comme j'ai déjà eu ce problème m'enfin....
C'est peut-être un problème avec les cartes MSI de l'époque, moi c'était sur un socket 775 par contre, et j'avais eu la dernière carte mère sur le net x)

Posteur

Si si j'avais vu .la mienne date d'il y a 2 ans je pense pas que ce soit encore garantie chez top achat.
Dommage pour les am3+ là j'ai vu des am3 dans les 50/60,question budget mais merci

titoulechien

Si si j'avais vu .la mienne date d'il y a 2 ans je pense pas que … Si si j'avais vu .la mienne date d'il y a 2 ans je pense pas que ce soit encore garantie chez top achat.Dommage pour les am3+ là j'ai vu des am3 dans les 50/60,question budget mais merci


Garantie 2 ans constructeur

Posteur

Août 2011

titoulechien

Août 2011


Sinon regarde au cas où sur le site MSI avec la référence constructeur (au cas où c'était 3 ans à l'époque :D) mais sa m'étonnerait ...

Posteur

je vais tenté alors

Truc à la con, tentes un changement de pile du bios...
Une fois ça m'avait fait des problèmes similaires à la cause de la pile trop morte...

Posteur

Je peut toujours testé j'espère qu'elle n'est pas soudée

Posteur

Pile et pâte toujours le même problème. Je vais essayer de retrouver la même comme ça je vais pas être embeter pour ma confit car je viens de remettre win 8,1

palkia_62

Les cartes AM3+ ne sont pas compatibles pour les AM3



Je ne pense pas que se soit vrai, les processeurs AM3 peuvent aller sur des cartes mères AM3+ dans mes souvenirs.

Au fait as tu essayé d'enlever la carte graphique ? ça m'est arrivé il y a peu, le PC refusait de démarrer, pas de ventilos qui tournaient... j'ai pensé d'abord à l'alim, puis à la carte mère, puis au processeur... quand je me suis aperçu en fin de compte que c'était la carte graphique qui empêchait tout démarrage même des ventilos du boitier.

hitman1

Je ne pense pas que se soit vrai, les processeurs AM3 peuvent aller sur … Je ne pense pas que se soit vrai, les processeurs AM3 peuvent aller sur des cartes mères AM3+ dans mes souvenirs.


Je pense m'être trompé avec les AM2+ x)

Posteur

Les am3+ c'est peut être que les CPU plus récent sont accepté ?
Oui j'ai fais sans la carte graphique hier quand j'ai testé a nouveau

non ton phenom 2 X4 955 ira sur une AM3+, quasi sur à 100% !!
Je t'ai envoyé un mp d'ailleurs !

Posteur

Merci d'ailleurs je t'ai répondu ho

Posteur

je reviens au nouvelle c'etait donc bien la carte mère comme dit plus haut.
je remercie tout le monde pour les conseils qui m'ont servi à trouvé l'élément defectueux et hitman1 qui a contribué directement à la résolution hardware du problème

Content que le problème soit résolu et que ton pc refonctionne.
Laisser un commentaire
Avatar
@
    Texte