clé usb bootable windows qui ne se lance pas

12 août 2016
Hello,

Suite aux bons conseils du forum j'ai investi dans un couple CM+Proc pour rebooster ma config.

Actuellement je tourne sur:
Carte mère : ASUS P5K-VM
Processeur : INTEL Core2 Q8400
Mémoire : 4 Go DDR2-666 PC5300 Crucial Value
Carte Graphique : ATI HD 6850 1 Go
Le tout avec une Alim Corsair cx 650w et un boitier Antec

J'ai acheté un i5-6500 Skylake + Gigabyte H110M-S2H + 8Go DDR4.

Je dois réinstaller windows car windows ne démarre pas avec les nouveaux composants.
Comme mes lecteurs-graveurs DVD sont en IDE, je ne peux pas les brancher sur ma nouvelle config.
J'ai donc créé une clé USB bootable de windows 7.

J'ai essayé avec 2 iso différents, et une fois avec le soft de micorosft, et une autre fois avec Rufus.
J'ai bien séléctionné la clé USB dans le bootloader du Bios, d'ailleurs je la vois bien il me précise même la marque de la clé.

Cependant quand je redémarre l'ordi avec la clé branchée (j'ai essayé sur tous les ports), j'ai un message type "insert bootable media in the appropriate drive"

Je précise que je n'ai pas encore essayé avec la nouvelle config, je voulais juste tester sur ma config actuelle que la clé est opérationelle.

Donc ce soir ou demain je testerai sur la nouvelle config, mais c'est quand même bizarre alors que je vois bien la clé dans le BIOS que ça refuse de lancer l'installation de windows !

Une idée ?
Informations supplémentaires
High-tech & informatique
Discussions
29 commentaires
Laisser un commentaire