Fibre Orange Bridée Ethernet

16
10 août 2020
Hello tout le monde !

Équipé en fibre depuis quelques jours ( Offre Orange à 1GB ) je me suis rendu compte que mes taux DL/UL étaient bridés à 100/100 !
J'ai voulu testé un autre câble ethernet, test dans les 10s après le branchement je suis bien monté à ~900/900 et quelques temps après je suis retombé au 100/100.
C'est un ethernet 5e, ma carte mère encaisse sans problème du 1GB et je n'ai malheureusement pas trouvé d'infos sur le Gougle !


Qq'un aurait-il subit la même chose? Une solution?
Merci d'avance !
Informations supplémentaires
High-tech & informatique
16 commentaires
Salut,

Je crois que @Baileys est calé en connexions internet
Il faut vérifier que la connexion de l’ordinateur est bien à 1Go dans Windows.
Sinon, vous pouvez envisager de changer de câble pour une catégorie supérieure 6 ou 7.
Avec un tel en wifi tu es à combien ?
Charliie10/08/2020 15:35

Il faut vérifier que la connexion de l’ordinateur est bien à 1Go dans Win …Il faut vérifier que la connexion de l’ordinateur est bien à 1Go dans Windows.Sinon, vous pouvez envisager de changer de câble pour une catégorie supérieure 6 ou 7.


Comment je peux vérifier ?
Pourtant les stats du câble autorisent le 1GB

Snake7210/08/2020 15:38

Avec un tel en wifi tu es à combien ?


Ah oui je n’ai pas précisé, j’ai bien 400/400 en wifi sur téléphone
Thblt_Dllrd10/08/2020 15:40

Comment je peux vérifier ?Pourtant les stats du câble autorisent le 1GBAh o …Comment je peux vérifier ?Pourtant les stats du câble autorisent le 1GBAh oui je n’ai pas précisé, j’ai bien 400/400 en wifi sur téléphone


Oui donc soucis d’ordinateur ou de cable .
Regarde sur ta box le débit qu'elle reçoit
Tu pourras en déduire si le problème vient d'orange ou de chez toi.
T'as quoi comme pc / disque dur c'est ça qui peut limiter aussi
Snake7210/08/2020 15:41

Oui donc soucis d’ordinateur ou de cable .


Comment expliquer que j’ai eu un test à 900/900 du coup ?

tibo_4210/08/2020 15:47

T'as quoi comme pc / disque dur c'est ça qui peut limiter aussi


Ssd corsair MP510 et Z390 Hero

jean51310/08/2020 15:44

Regarde sur ta box le débit qu'elle reçoitTu pourras en déduire si le pr …Regarde sur ta box le débit qu'elle reçoitTu pourras en déduire si le problème vient d'orange ou de chez toi.


Je pense pas que ça vienne d’orange du fait que en wifi c’est ok
Édité par "Thblt_Dllrd" 10 août
@Thblt_Dllrd ,
Il faut regarder les points suivant :
- Paramètre de la carte réseau : driver foireux, case cochée qui la bride en 10/100 (mais ça doit pas être ça vue que vous avez déjà eu du 900)
- Présence d'une suite de sécurité avec analyse des paquets , ça peu brider la connexion
- extension installé sur son navigateur : entre 2 navigateur sur un même ordinateur je n'ai pas du tout les meme test de débit

Edit :
J'ai oublié la possibilité la plus simple à tester : le cas du câble ethernet défectueux (merci @biffy pour le rappel)
Édité par "Baileys" 10 août
Baileys10/08/2020 15:55

@Thblt_Dllrd ,Il faut regarder les points suivant :- Paramètre de la carte …@Thblt_Dllrd ,Il faut regarder les points suivant :- Paramètre de la carte réseau : driver foireux, case cochée qui la bride en 10/100 (mais ça doit pas être ça vue que vous avez déjà eu du 900)- Présente d'une suite de sécurité avec analyse des paquets , ça peu brider la connexion- extension installé sur son navigateur


Je vais check tout ça en rentrant merci
Bonjour
J’avais exactement le même problème

J’ai changé le cable pour un catégorie 6 et plus aucun problème

Le câble était défectueux
Il ne faut pas utiliser un câble ethernet cat 5e si on veut avoir le débit maximum en fibre optique. De plus dans certains cas l’utilisation de prise ethernet encastrée dans un mur limite le débit max.
biffy10/08/2020 16:49

Bonjour J’avais exactement le même problème J’ai changé le cable pour un ca …Bonjour J’avais exactement le même problème J’ai changé le cable pour un catégorie 6 et plus aucun problème Le câble était défectueux


Je vais tester ça merci

Phxlab10/08/2020 17:30

Il ne faut pas utiliser un câble ethernet cat 5e si on veut avoir le débit …Il ne faut pas utiliser un câble ethernet cat 5e si on veut avoir le débit maximum en fibre optique. De plus dans certains cas l’utilisation de prise ethernet encastrée dans un mur limite le débit max.


J’ai réussi à avoir une fois le bon débit c’est ça qui me gêne :/
Thblt_Dllrd10/08/2020 17:40

Je vais tester ça merci J’ai réussi à avoir une fois le bon débit c’est ça …Je vais tester ça merci J’ai réussi à avoir une fois le bon débit c’est ça qui me gêne :/


Car ton câble doit être défectueux comme moi
Du coup, test effectué avec un Catégorie 7 & magie le retour des 1G ( Bon 946Mb on va pas s'en plaindre )
En espérant que ça rebouge pas d'ici demain, je reviendrais vous dire ça


Merci à tout les participants pour vos conseils
J'ai déjà eu ce soucis.

Il y a aussi l'autonegociation entre la carte et le routeur qui merde. Parfois il faut mettre la carte reseau en manuel
Laisser un commentaire
Avatar
@
    Texte