Freebox TV via ADSL

11
25 septembre 2015
Bonjour à tous,

J'ouvre ce post pour avoir votre avis sur ma situation vis-à-vis de la tv via adsl sur ma freebox

Je suis en offre dégroupé total chez free, mon NRA se trouve à 3380 mètres et j'obtiens un affaiblissement de 50 dB.

Actuellement quand je tente de regarder la tv, j'obtiens le message erreur de débit : débit insuffisant :'(

Pensez-vous que ça vaille la peine d'installer un filtre maitre ?

Quid de la désactivation de la synchro en vdsl2 pour passer en adsl2+ ?

Je viens de passer le réglage du ping en mode sérénité au lieu du mode par défaut mais perso j'ai assez peu d'espoir...


Bref y-a-t-il quelqu'un qui peut m'aider ?

Merci de m'avoir lu !

11 commentaires

tu es relié en CPL ou en ethernet direct ? des fois les CPL sont un peu capricieux

Dis nous ta synchro actuelle en Mbits Descendant/montant, c'est dispo dans l'interface de la freebox.
Je doute fort que tu sois synchro en VDSL2. Normalement c'est reservé aux lignes courtes (-1200m). Si c'est vraiment le cas, tu peux le désactiver, tu vas fortement gagner en débit.
Concernant le réglage du ping, les meilleurs options pour avoir un bon débit c'est Option ping (fastpath) et option patate.

Patate : Plus gros débit, mais risque d'erreur ou de déconnexions.
fastpath: Plus gros débit et ping très bas mais risque d'erreur également
standard: débit moyen, peu de risque d'erreur ou de déco
sérénité: mode pepere, on synchronise bas, on ne risque rien, la connexion est très stable.
Dans la pratique, j'ai toujours été en fastpath ou patate avec des ligne de 1500-2500m et je n'ai jamais été déconnecté.

Sachant que l'option ne se modifie que toutes les 24H, et il faut redémarer la box.

Tu es connecté en Ethernet, wifi ou CPL ?

Bonjour, pour info avant qu'ils ne changent notre NRA, j'avais un débit de 2,6Mo car j'étais à pratiquement 6000m de l'ancien NRA et j'arrivais à regarder la télévision sur ma révolution.. Par contre je ne me rappelle plus de l’atténuation.. Donc en adsl et 3380m, ça devrait fonctionner

Vous êtes combien dans le même corps ?

Posteur

Merci de vos retours !

cyril5689

Tu es connecté en Ethernet, wifi ou CPL ?



En Ethernet

cyril5689

Dans la pratique, j'ai toujours été en fastpath ou patate avec des ligne d … Dans la pratique, j'ai toujours été en fastpath ou patate avec des ligne de 1500-2500m et je n'ai jamais été déconnecté.



A près de 3500m, je ne me risquerais pas au mode patate ou fastpath :-)

Posteur

cyril5689

Vous êtes combien dans le même corps ?


Pas compris
Avatar

supprimé117483

moi je suis a 4000m et 59db et j'ai la tv et les chaines standards, mais ca veux rien dire la distance, j'ai un "bon débit" (4.2Mb) car le cable de cuivre ou je suis branché est assez gros, mes voisins par exemple sont sur un autre cable plus fin et ils n'ont que 1Mb.

il faut que tu regarde ton débit, pour avoir toutes les chaines il faut 3.5Mb, mais ca ne sera pas en HD (c'est 5.5Mb/7Mb pour la hd selon les chaines je crois). apres tu peut avoir les chaines en mode "bas débit" aussi, la il ne faut que 2.1Mb, mais pas toutes les chaines sont dispo en bas débit il me semble.

Je suis pas sur à 100% car j'ai pas trop suivit les évolution, mais je crois que free voulais passer du 3.5mb en mpeg2 à du 2.6mb en mpeg4, à vérifier donc

Posteur

couincouin

plein de choses



Finalement en passant en mode patate, j'ai pu boosté le débit à 4.9Mb et la tv passe.

Merci à tous

therealhnk

Finalement en passant en mode patate, j'ai pu boosté le débit à 4.9Mb et l … Finalement en passant en mode patate, j'ai pu boosté le débit à 4.9Mb et la tv passe.Merci à tous


Sinon un ami a fait venir un technicien free, en prétextant des problèmes de débits, l'intervention était gratuite, la personne a déconnecté tous les répartiteurs, pour laisser que la seul prise de la box, et il a gagner 0.8 et est désormais a 5.4, tu peux toujours tester en les appelant pour expliquer que tu ne recois pas la tv et que tu as un probleme de débit, normalement c'est gratuit et il fera les réglages nécessaires

A vérifier :

Sur l'écran d'accueil de la TV, aller sur la gauche Réglages / TV/ Qualité vidéo . Par défaut, les chaines sont certainement sous l'option 'Haut Débit ADSL" par défaut. Modifier l'option soit en "Auto" soit en "HD", soit "Standard" soit en "Bas débit"

Perso, étant à 4860m du NRA, j'ai réglé sur "Standard" et ça roule tout seul. Le HD, j'ai oublié depuis longtemps

Anakin17

A vérifier :Sur l'écran d'accueil de la TV, aller sur la gauche Réglages / … A vérifier :Sur l'écran d'accueil de la TV, aller sur la gauche Réglages / TV/ Qualité vidéo . Par défaut, les chaines sont certainement sous l'option 'Haut Débit ADSL" par défaut. Modifier l'option soit en "Auto" soit en "HD", soit "Standard" soit en "Bas débit"Perso, étant à 4860m du NRA, j'ai réglé sur "Standard" et ça roule tout seul. Le HD, j'ai oublié depuis longtemps

Le mieu reste de mettre auto, on sait jamais si dans la journée la HD peut s'afficher ^^
Laisser un commentaire
Avatar
@
    Texte