Publié le 15 février 2020

Help ventilateurs qui ne tournent pas

Salut j’ai récemment commandé ma config, je monte tout mais voilà le soucis c’est que les ventilateurs avant (du boitier mb520 cooler master) ne tourne pas, enfin seulement celui du bas tourne, j’ai un problème par rapport au branchements avec la carte mère j’essaye tant bien que mal de rentrer ma sortie 4pin des ventilateurs avant dans un des rgb headers mais ça ne rentre pas, ils sont quand même branché tout les trois avec un adaptateur molex, j’ai le même problème avec mon ventirad celui la tourne mais je n’arrive pas non plus a brancher le 4pin sur « cpu_led » Merci de votre aide c’est assez urgent.
Informations supplémentaires

19 commentaires

triés par
Avatar de
  1. Avatar de DIVIO
    Tu n'as probablement pas consulté la notice d'installation ... coolermaster.egnyte.com/dl/…5n/
    Il faut connecter la fiche RESET SW du panneau avant sur le contrôleur. Voici le plan de montage :

    28088573-75a9R.jpg
  2. Avatar de Sygeon
    Toujours lire les notices, ça sauve des vies
  3. Avatar de ikyk
    en meme temps je ne vois pas ce qu apporte des ventilos rgb mise a part
  4. Avatar de DIVIO
    ikyk15/02/2020 11:22

    en meme temps je ne vois pas ce qu apporte des ventilos rgb mise a part …en meme temps je ne vois pas ce qu apporte des ventilos rgb mise a part [Vidéo]

    La nouvelle génération, ne regarde plus son moniteur, mais l'intérieur de l'unité centrale...
    C'est la grande mode du moment.
  5. Avatar de Hendricksson
    ikyk15/02/2020 14:53

    La meme chose les personnes essaient de brancher sur les prises ou …La meme chose les personnes essaient de brancher sur les prises ou les connecteurs peuvent se loger sans meme lire l inscription .. Et le manuel


    " Le connecteur bleu se branche où , chef ? "

    28090935-dPGK7.jpg (modifié)
  6. Avatar de ikyk
    Hendricksson15/02/2020 15:04

    " Le connecteur bleu se branche où , chef ? " [Image]


    Difficile a dire mais essai sur une prise bleue on ne sait jamais
  7. Avatar de Hendricksson
    DIVIO15/02/2020 12:15

    Nous ne le reverrons pas.


    Tu parles de toi à la 3e personne ?
  8. Avatar de Hendricksson
    DIVIO15/02/2020 12:50

    Non, je parlais au nom des contibuteurs désabusés.

    Ce matin, quand j'ai lu le branchement du ventirad et/ou RGB sur le "cpu_led", j'ai passé mon chemin
  9. Avatar de DIVIO
    Hendricksson15/02/2020 12:54

    Ce matin, quand j'ai lu le branchement du ventirad et/ou RGB sur le …Ce matin, quand j'ai lu le branchement du ventirad et/ou RGB sur le "cpu_led", j'ai passé mon chemin

    J'aurais du faire pareil
  10. Avatar de ikyk
    Hendricksson15/02/2020 12:54

    Ce matin, quand j'ai lu le branchement du ventirad et/ou RGB sur le …Ce matin, quand j'ai lu le branchement du ventirad et/ou RGB sur le "cpu_led", j'ai passé mon chemin


    La meme chose les personnes essaient de brancher sur les prises ou les connecteurs peuvent se loger sans meme lire l inscription .. Et le manuel
  11. Avatar de supprimé291774
    Hendricksson15/02/2020 12:54

    Ce matin, quand j'ai lu le branchement du ventirad et/ou RGB sur le …Ce matin, quand j'ai lu le branchement du ventirad et/ou RGB sur le "cpu_led", j'ai passé mon chemin


    D'une manière générale c'est assez dingue le nombre de personnes qui se lancent dans des 'chantiers divers' sans compétence, sans recherche : niveau et autonomie 0.
    C'est irrespectueux pour ceux qui prennent le temps d'acquérir un savoir.
  12. Avatar de Enzo_FLit
    Auteur(e)
    Ok le rgb de mon ventirad marche mais je ne trouve toujours pas où connecter le cable 4pin de mes ventilateurs avant et il y’en a toujours que un qui fonctionne, un autre tourne un peu au début et s’arrête 28088449-f8qMl.jpg
  13. Avatar de DIVIO
    Encore un inscrit du jour qui vient se servir et qui n'a même pas la politesse élémentaire de remercier.
    Nous ne le reverrons pas.
  14. Avatar de DIVIO
    Hendricksson15/02/2020 12:48

    Tu parles de toi à la 3e personne ?

    Non, je parlais au nom des contibuteurs désabusés.
  15. Avatar de SaikuZo
    Hendricksson15/02/2020 15:04

    " Le connecteur bleu se branche où , chef ? " [Image]


    Notice des l'alimentation..
  16. Avatar de CSGO
    J'ai eu ça sur un ventilateur qui s'est arrêté du jour au lendemain (le pc as à peine 3mois) et j'en ai plus qu'un qui fonctionne donc..
  17. Avatar de Roquel_Julien
    DIVIO15/02/2020 10:02

    Tu n'as probablement pas consulté la notice d'installation ... https://cool …Tu n'as probablement pas consulté la notice d'installation ... https://coolermaster.egnyte.com/dl/v4sJbfV75n/Il faut connecter la fiche RESET SW du panneau avant sur le contrôleur. Voici le plan de montage :[Image]


    Bonsoir, j'ai fais la même chose que le schéma j'ai la couleur mais par contre ils tournent pas..
  18. Avatar de DIVIO
    Roquel_Julien13/11/2020 20:00

    Bonsoir, j'ai fais la même chose que le schéma j'ai la couleur mais par c …Bonsoir, j'ai fais la même chose que le schéma j'ai la couleur mais par contre ils tournent pas..

    Je ne peux pas en dire plus que la notice car je n'ai rien en RGB.
    En déterrant un sujet de février, tu n'auras aucune réponse.
  19. Avatar de supprimé2034583
    Salut a tous

    J ai un problème similaire j ai acheté un pc chez un assembleur tout est nickel sauf que les deux ventilo de la tour ne tourne pas du tout
    L arrière est rgb et l avant et normal. Pour l instant je n' ai pas pousser le processeur.
    Le rgb est synchro avec la tour.
Avatar de