Panne M365 après mise à jour

4
18 mars
Bonjour à tous ,
il y a quelques mois, j'ai flashé ma M365 pour qu'elle aille plus vite mais après réflexion et tests ,j'ai décidé de remettre le firmware d'origine via mi home.
La trottinette s'est mise à biper plein de fois et ne reste allumer que 5 à 10 sec max avec la led verte allumée ainsi que le feu de stop clignotant rouge et impossible de se connecter à mi home car elle s’éteint rapidement.
Avant de la remettre à jour , tout fonctionnait très bien. Avez vous une idée de ce que je pourrais faire car j'ai bien cherché sur le net et je n'ai pas trouvé de solutions...et bien sur elle ne marche plus du tout
Merci d'avance.
David
Informations supplémentaires
Voyages & loisirs

Groupes

4 commentaires
Je te la rachette 50 balles





Plus serieusement aucune idee .
Je crois que çà l'a brickée surtout , de ce que je suis entrain de lire.
Yo !
Corruption du firmware. Ta M365 is dead. Navré.

Sinon si on sait souder, reflash du fw original avec un programmateur ST-Link V2 => spzshop.com/blo…are
Fingers in the nose !

N'hésite pas à contacter julien => spzshop.com/pag…act. ou sur twitter.com/spz…=fr
Édité par "ajm" 18 mars
ajm18/03/2020 21:04

Yo !Corruption du firmware. Ta M365 is dead. Navré.Sinon si on sait …Yo !Corruption du firmware. Ta M365 is dead. Navré.Sinon si on sait souder, reflash du fw original avec un programmateur ST-Link V2 => https://www.spzshop.com/blogs/infos/m365-reparation-dun-mauvais-flash-du-firmware Fingers in the nose !N'hésite pas à contacter julien => https://www.spzshop.com/pages/contact. ou sur https://twitter.com/spzjulien?lang=fr



Merci il me semblait bien qu'il faillait faire ca .
Laisser un commentaire
Avatar
@
    Texte

    Discussions