Pb demarrage Ordi

Avatarsupprimé279332
4 décembre 2014
Hello tout le monde

J'ai un problème avec mon ordi depuis hier.
Hier matin, il n'a pas démarré (et pas d'affichage)... hier soir du 1er coup, et puis nickel toute la soirée.
Ce matin de nouveau pas de démarrage. Le dd ne travaille même pas.

Ce matin, j'ai pris quelques minutes pour tester, le ventilo ne tourne pas non plus, j'ai enlevé la Ram, pas de bip, pas d'affichage.
J'ai juste le voyant power allumé.
J'entends juste comme un petit soufflement de quelques choses qui essaye de démarrer
(oui je sais , ça sent mauvais)


au départ je pensais à un pb de dd, mais pas d'affichage.
Du coup, quand ça a redémarré, je me suis dit peut être l'alim ?

en fait là je suis un peu perdue, vous avez des idées ? conseils ?

(je ne suis pas chez moi pour tester en direct par contre)
mon ordi est le suivant : laptopspirit.fr/561…tml
config d'origine

Merci

2 commentaires

ca pourrait être un soucis d'alimentation, mais pas facile de trouver une alim compatible pour tester.

sinon : débrancher l'alimentation, enlever la batterie, appuyer 30 à 60 seconde sur le bouton d'allumage (tout étant débranché, rien ne va s'allumer) ensuite attendre un dizaines de minutes. rebrancher la batterie puis le secteur et démarrer normalement.
Avatar

supprimé27933

Vider les condos, déjà fait. Pas mieux. Je pense aussi à l alim :\
Laisser un commentaire
Avatar
@
    Texte
    Top sujets
    1. Configomania - Conseils, informations et aides sur l'Hardware informatique …3446411
    2. Attendre BF ou déjà maintenant ?11
    3. Caméra IP Digoo BB-M21022
    4. Kit domotique XIAOMI Smart Home Security2742792

    Voir plus de discussions