Plus de réception automatique des mails sur Galaxy S8

3
26 juin
Bonjour,

ces derniers temps j'ai fouillé dans les options d'économie d'énergie sur mon S8 et je ne sais pas si c'est ça mais depuis les mails ne sont plus téléchargés automatiquement (avec une notification). Je suis obligé d'actualiser la réception pour les voir arriver. J'utilise Type Mail. J'ai vérifié que les notifications sont activées et j'ai regardé du côté des options d'économie mais je ne vois pas ce qui cloche.
Merci pour vos avis.
Informations supplémentaires
High-tech & informatique
3 commentaires
Dans "comptes" > synchronisation ? ( puis le nom de ton application, ou le nom de la société, et tu coches les mails ) ( j'ai pas de samsung, mais sur les android c'est comme ça en général ) .
Édité par "Ritox" 26 juin
J’ai bien vérifié, la synchronisation est activée
Idem
Laisser un commentaire
Avatar
@
    Texte

    Discussions