Problème alarme Fortex

3
15 novembre 2015
Bonjour,

J'ai un souci avec mon alarme achetée suite à un précédent deal sur Vente Unique : les sirènes émettent sans cesse de gros Biiiiip comme si quelque chose les enclenchait puis la sirène retentit. L'alarme est bien éteinte sur l'unité centrale. Même en tapant le code sur le boîtier de la porte d'entrée pour éteindre, les biiip continuent et même en appuyant sur la télécommande, rien n'y fait ! Je suis obligée d'enlever les piles des sirènes pour que cela ne sonne pas.
Je suis en appartement et jusqu'à présent, tout fonctionnait bien.
Est-ce un voisin qui brouille mon alarme avec un appareil ? Comment faire pour que cela fonctionne à nouveau ?
J'ai changé les piles, refait un codage même si je trouve que le codage se déroule bizarrement (les sirènes bipent plusieurs fois...).

Merci pour votre aide !

  1. Blabla
Groupes
  1. Blabla
3 commentaires
Avatar

supprimé56936

As-tu essayer de changer les piles ça vient souvent de ce problème ce genre de bipbip

Posteur

kikidod

As-tu essayer de changer les piles ça vient souvent de ce problème ce g … As-tu essayer de changer les piles ça vient souvent de ce problème ce genre de bipbip


Oui, mais les piles sont des piles premier prix... Je devrais peut-être acheter des piles de marque ?

Posteur

Après quelques essais, je me rends compte que le codage entre l'unité centrale et les sirènes ne semble pas se faire correctement : il faut bien que l'unité centrale émette un "bip" pour signaler la prise en compte du codage de la sirène (lorsque l'on appuie sur le bouton "code" de la sirène) ?
Le problème vient-il de l'unité centrale ou de la sirène ?

Merci de m'aider !
Laisser un commentaire
Avatar
@
    Texte
    Top sujets
    1. Philips ne veut pas me rembourser malgré l'objet renvoyé44
    2. Compte Amazon Fermé 4302436
    3. Phishing d'Amazon.fr via coordonnées Auchan.fr611
    4. Lave linge séchant Whirpool wwdc 9614 sur vente-privee11

    Voir plus de discussions