Problème alim/batterie Sony Xperia Z3 Tablet Compact - 8,0" 16 Go

4
8 novembre
Bonjour,
Je souhaite réparer une tablette que mes parents m'ont refillé car elle ne fonctionne plus... MAIS il y a un problème avec la tablette! Il s'agit de ce model:
backmarket.fr/son…tml

En fait elle ne charge pas ou plus ce qui fait que avant qu'elle soit déchargé completement, elle s'allumait et s’éteignait direct, maintenant plus rien! Il y a toujours la led de chargement qui s'allume en revanche.

Je voudrais savoir si des gens ont déjà eu ce genre de soucis et si oui, qu'avez vous changé? (alim, batterie, soudure de cable... ) ou bien si ça vous fait pensé à quelque chose!!

Je suis disposé à avoir un peu de matos donc je peux éventuellement démonté pour voir mais je ne l'ai pas encore fait car elle est bien rangée dans le fond de mon placard pour le moment...

Merci à tous!
Informations supplémentaires
High-tech & informatique

Groupes

4 commentaires
Salut,
Tu sais si ton chargeur est fonctionnel ?
Car j'avais une samsung Tab S2 et le chargeur était mort, elle affichait en charge mais le fait de l'afficher enlever plus de batterie que ce qu'elle chargeait.
Du coup elle chargeait sans fin
Édité par "gone78" 8 novembre
gone7808/11/2019 11:35

Salut,Tu sais si ton chargeur est fonctionnel ?Car j'avais une samsung Tab …Salut,Tu sais si ton chargeur est fonctionnel ?Car j'avais une samsung Tab S2 et le chargeur était mort, elle affichait en charge mais le fait de l'afficher enlever plus de batterie que ce qu'elle chargeait.Du coup elle chargeait sans fin


J'ai pas rééssayé avec un autre chargeur effectivement!! Bonne idée!
gone7808/11/2019 11:35

Salut,Tu sais si ton chargeur est fonctionnel ?Car j'avais une samsung Tab …Salut,Tu sais si ton chargeur est fonctionnel ?Car j'avais une samsung Tab S2 et le chargeur était mort, elle affichait en charge mais le fait de l'afficher enlever plus de batterie que ce qu'elle chargeait.Du coup elle chargeait sans fin


J'ai essayé avec 10 chargeur différents... J'ai essayé de voir avec plusieurs manières:
1) Bouton "off" au niveau du port USB qui est censé faire vibrer la tablette! Rien ne se passe
2) Démonté l'écran afin de voir s'il y a un fil de déconnecté ou un composant cramé! RAS...

Bilan je soupçonne le bouton d'allumage mais le point 1) me conforte dans l'idée que c'est plus grave! qu'en pensez vous?
ced3577015/11/2019 10:45

J'ai essayé avec 10 chargeur différents... J'ai essayé de voir avec pl …J'ai essayé avec 10 chargeur différents... J'ai essayé de voir avec plusieurs manières: 1) Bouton "off" au niveau du port USB qui est censé faire vibrer la tablette! Rien ne se passe2) Démonté l'écran afin de voir s'il y a un fil de déconnecté ou un composant cramé! RAS...Bilan je soupçonne le bouton d'allumage mais le point 1) me conforte dans l'idée que c'est plus grave! qu'en pensez vous?


Après j'y connais rien dsl...
Laisser un commentaire
Avatar
@
    Texte

    Discussions