probleme CM AORUS B450 ELITE

8
1 avril 2020
bonjour
j'ai un probleme avec mon PC
ma configue:
Proc:AMD R5 2600X
CM:gigabyte Aorus B450 elite
RAM:2X8 3200mhz
SSD:crucial BX500 240GB
HDD:seagate barracuda 2 to
Alim:cooler master mwe bronze 550w v2
Boitier:zalman S3
pour l'instant je n'est pas de carte graphique (j’achèterais une dans peut de temps) mais je voulais juste tester le pc pour voir s'il démarre
bien .le probleme c'est que quand j'allume le pc (je branche l'alimentation ) la carte mére s'alumme pendant une demis seconde puis s'eteint tt seul (les led sur la carte mére s'allume et s'eteint)aprés il se passe rien j'ai beau demonter et remonter les pc ne s'allume pas...
Informations supplémentaires
High-tech & informatique
8 commentaires
Salut,
Déjà tu ne pourras pas avoir d'affichage si tu n'as pas de CG, ton processeur n'a pas de partie graphique intégrée
Meme sans carte graphique il devrai continuer à tourner le fait de s’arreter au immédiatement apres s’allumer est normal mais ca doit ce rallumer tt de suite apres
Pas évident d’aider comme ça juste à l’écrit.... ...Déjà, tout le matos que tu as écrit est-il neuf? Tu viens juste de l’acheter ou est-ce un pc qui sert depuis un moment déjà?
" quand j'allume le pc (je branche l'alimentation ) la carte mére s'alumme pendant une demis seconde puis s'eteint tt seul (les led sur la carte mére s'allume et s'eteint) " .

... c'est ce qui se passe sur une aorus (allumage "flash" )

" j'ai beau demonter et remonter les pc ne s'allume pas "

... traduction ?
Édité par "Hendricksson" 1 avril
Si ca s’eteient sans ce rallumer c’est qu’il ya un probleme essaye avec q’une barrette de ram apres essaye sans disque dur ou ssd et regarde si ton ventillo du proc est brancher sur la bonne prise des fois il yen a deux l’autre est pour la pompe si tu utilise une AIO tu a bien branché tt les alim pour ton proc sur la carte mere?
Inscrit de fraiche date, première discussion et le posteur ne répond à aucun message...
Édité par "Fralo" 1 avril
quand les gens prennent dealabs pour un sav ou une hotline

pc sans cg qui ne boot pas on démonte remonte sans vergogne pour finalement le flingué

" Quand je le branche au secteur la cm s allume puis se coupe " normal
ensuite il ne s allume pas ( tu as bien connecté ton interrupteur ? tu le chinte au tournevis ? de tout facon sans carte graphique tu ne le saura jamais
bonjour tt le monde deja merci pour vos commentaire
mon pc a pu demarrer ,j'ai démonter puis remonter,et je pense que j'ai foirer au niveau du panel
merci a tous
Laisser un commentaire
Avatar
@
    Texte