Problème de coupure intempestive avec redémarrage de mon pc

23
11 décembre 2019Édité par:"mbs38"
Bonjour les dealabiens.

J ai actuellement un problème de pc fixe, il reboot et redémarre à n importe qu elle moment. Cela peut tenir autant une heure que 3minutes.
Après beaucoup de teste je n arrive à rien. Help..

j ai testé l alimentation avec le test du trombone, ça a l air de marcher.(pas trop envie d acheter une alimentation pour rien)
Vérifier les barrettes de ram, elle sont bien installés, j ai changé la pâte thermique de mon processeur.
j ai reformaté windows et j ai installé des logiciels pour voir si les composants ne chauffe pas trop.

Je suis perdu, si j aimais quelqu’un peu m aider, merci d’avance.

Bonne journé1781821.jpg
Informations supplémentaires
High-tech & informatique

Groupes

23 commentaires

Des infos sur le pc si c'est pas trop demandé ? (liste des composants + alim)

Le test du trombone ne sert qu'à valider une alimentation totalement hs, elle peut être défectueuse malgré que ça ait l'air de fonctionner.
Il faudrait analyser les erreurs dans le journal d’évènements et, par ailleurs lancer Whocrashed pour voir ce qu'il en dit.
Si tu as formatter et fait un clean I stall de windows et que le problème persiste il y a de fortes chances que ton soucis soit matériel.

De plus il me semble que Who crashed sert à voir la raison d un BSOD, mais dans ton sujet tu ne dis pas si tu as un BSOD quand ton ordi coupe et redémarre.
Ce cas m'est déjà arrivé avec un équipement pourvu d'un graveur CD/DVD. Essaie en débranchant tout périphérique inutile au démarrage. Je vois que tu as un graveur Asus DRW débranche les 2 nappes pour essayer
Édité par "kubes" 11 décembre 2019
Joss3411/12/2019 08:43

Des infos sur le pc si c'est pas trop demandé ? (liste des … Des infos sur le pc si c'est pas trop demandé ? (liste des composants + alim) Le test du trombone ne sert qu'à valider une alimentation totalement hs, elle peut être défectueuse malgré que ça ait l'air de fonctionner.



j'ai rajouté les composants, oui tu as raison pour le test d'alim elle à plus de deux ans.
Guardian_x11/12/2019 08:53

Si tu as formatter et fait un clean I stall de windows et que le problème …Si tu as formatter et fait un clean I stall de windows et que le problème persiste il y a de fortes chances que ton soucis soit matériel.De plus il me semble que Who crashed sert à voir la raison d un BSOD, mais dans ton sujet tu ne dis pas si tu as un BSOD quand ton ordi coupe et redémarre.



non, je n'es pas d’écran bleu.
Aucun message avant que ça redémarre ? Genre ça coupe d'un coup et ça redémarre ?
Ton soucis ressemble à un défaut d alimentation soit de ton pc soit de chez toi si tu as une baisse de tension.
Ou d un court circuit

Tu devrait comme l as dit un dealabsien débrancher le Matos inutile et faire des test pour isoler
Fabien5919011/12/2019 09:29

Aucun message avant que ça redémarre ? Genre ça coupe d'un coup et ça red …Aucun message avant que ça redémarre ? Genre ça coupe d'un coup et ça redémarre ?



aucun message, rien, ça coup et ça redémarre.
Guardian_x11/12/2019 09:31

Ton soucis ressemble à un défaut d alimentation soit de ton pc soit de c …Ton soucis ressemble à un défaut d alimentation soit de ton pc soit de chez toi si tu as une baisse de tension.Ou d un court circuitTu devrait comme l as dit un dealabsien débrancher le Matos inutile et faire des test pour isoler



Ou test sur une autre prise ou chez quelqu'un.... ?
Salut, j'ai eu le même problème. J'ai débranché composant par composant en testant plusieurs jours à chaque fois.
Au final c'était ma CG qui était défectueuse. J'ai changé la CG et je suis plus embêter.
Guardian_x11/12/2019 09:31

Ton soucis ressemble à un défaut d alimentation soit de ton pc soit de c …Ton soucis ressemble à un défaut d alimentation soit de ton pc soit de chez toi si tu as une baisse de tension.Ou d un court circuitTu devrait comme l as dit un dealabsien débrancher le Matos inutile et faire des test pour isoler



Fabien5919011/12/2019 09:34

Ou test sur une autre prise ou chez quelqu'un.... ?


je vais faire les tests, merci pour les conseilles!

groom4911/12/2019 09:35

Salut, j'ai eu le même problème. J'ai débranché composant par composant en …Salut, j'ai eu le même problème. J'ai débranché composant par composant en testant plusieurs jours à chaque fois.Au final c'était ma CG qui était défectueuse. J'ai changé la CG et je suis plus embêter.



je n'es pas de carte graphique
Édité par "mbs38" 11 décembre 2019
Aucun message d'erreur, aucun ralentissement ou autres problèmes ?
peut etre une prise mal enfichée sur la carte mere et/ou derriere l alim (deja vu sur dealabs ^^)
et que te disent tes logiciels niveau temperature ? pc acheté monté ? pc récent ? moins de 2 ans ? sinon voir directement avec la boutique
ikyk11/12/2019 13:13

et que te disent tes logiciels niveau temperature ? pc acheté monté ? pc r …et que te disent tes logiciels niveau temperature ? pc acheté monté ? pc récent ? moins de 2 ans ? sinon voir directement avec la boutique


La température est bonne, j ai monté le pc il y a plus de 2ans.
mbs3811/12/2019 13:54

La température est bonne, j ai monté le pc il y a plus de 2ans.



et le probleme tu l as depuis peu donc ..
tu as testé tes barettes memoire avec memtest par exemple ou encore ton alim avec le test qui est fait pour avec occt ?
pareil tu as tenté en desactivant le redemarrage auto ? comme ca il y aura peut etre quelque chose dans l observateur d evenements, il y a peut etre deja des choses dedans
tu as surement ton alimentation qui provoque les reboots ou alors tu as un probleme de chauffe sur le processeur ou des erreurs mémoire ou autre faut testé 1 a 1 chaque composant avec des testes bien précis


un petit google sur L’observateur d’événements de ton windows si il y a une erreur viens la posté ici

histoire perso un vieux pc mais qui suffit amplement a faire du surf des mails et des solitaires reboot aléatoirement sans bsod avec dans le log un probleme d alimentation. après un test plus poussé avec une alimentation neuve rebelote. En fait le dissipateur un coolermaster se fixant avec des goupilles en plastique bougeait lorsque je replaçai le boitier droit du coup chauffe reboot un petit demontage remontage en insistant bien et roulé jeunesse 7 mois sans probleme ( j ai retourné l alimentation )
Bonjour,

Si ça peut aider j'ai eu le souci d'un pc fixe Compaq qui rebootait sans raison. C'était le dual channel de la carte mère qui faisait planter le système. J'ai mis les barrettes de RAM sur des slots de couleurs différentes pour qu'elles restent en single channel et depuis le pc fonctionne toujours.
Là vu que y a que deux slots sur cette CM faut tester avec une seule barrette. Si ça plante encore, tester avec l'autre barrette. Si ça plante toujours c'est pas ça et ça élimine la RAM de l'équation.
Bonjour à vous , merci pour vos reponses.
Je viens d’utiliser L’observateur d’événement, il m'indique beaucoup erreurs
27296993-1DIVv.jpg
j'ai aussi lancé Whocrashe, rien de spécial:
Crash dumps are enabled but no valid crash dumps have been found. In case you are experiencing system crashes, it may be that crash dumps are prevented from being written out. Check out the following article for possible causes: resplendence.com/who…ten.

J ai vérifié toute les connexions ainsi que les barrettes. J'ai aussi changé de prise, rien n'y fait.

Mon pc arrive quand même à tenir une heure, parfois sans couper!
Édité par "mbs38" 13 décembre 2019
mbs3813/12/2019 14:26

Bonjour à vous , merci pour vos reponses.Je viens d’utiliser L’observateur …Bonjour à vous , merci pour vos reponses.Je viens d’utiliser L’observateur d’événement, il m'indique beaucoup erreurs[Image] j'ai aussi lancé Whocrashe, rien de spécial:Crash dumps are enabled but no valid crash dumps have been found. In case you are experiencing system crashes, it may be that crash dumps are prevented from being written out. Check out the following article for possible causes: If crash dumps are not written out.J ai vérifié toute les connexions ainsi que les barrettes. J'ai aussi changé de prise, rien n'y fait.Mon pc arrive quand même à tenir une heure, parfois sans couper!



c'est un windows 10 ? Si tu as un SSD désactive l'indexation des fichiers (en faisant clic droit sur ton ou tes disques et dans propriété décoche la case "autoriser l'indexation...")
Édité par "Fabien59190" 13 décembre 2019
Si pas déjà fait, faudrait brancher le SSD sur une autre prise SATA de la CM, changer le câble SATA en prenant celui du graveur par exemple, tenter l'installation de Windows sur un disque dur ou un autre SSD pour voir.
Bonjour, j'ai testé toutes les manips mais rien n a changé. je vais acheté une alim a 40 euros, on verra bien! merci encore.

Ps: j ai un crack Windows avec kmspico, vous pensez que le problème vient de ça?
J'ai trouvé le problème après de gros doute sur l'alimentation, j ai tenté le changement de câble, il y a peu de chance... mais depuis ça marche!!! ça n'es pas ça finalement je vais acheter une autre alimentation
Merci pour les pistes, bonne journée
Édité par "mbs38" 27 janvier
Laisser un commentaire
Avatar
@
    Texte

    Discussions