2 février 2014
Bonsoir à tous !

Voilà mon problème, j'ai beau avoir tout installé de fond en comble mon ordinateur, démonté, remonté avec les composants minimaux requis, à fond, à moitié, rien à faire mon écran ne détecte pas mon ordinateur qui s'allume à merveille !

Voilà la config :

Carte mère : MSI Z87 g45 gaming
Processeur : i5-4670K
SSD : Sandisk ultra plus
DD : 1 sata 3 7200 rpm de Seagate, 1 sata 3 de 500go, 1 250 go en IDE
Ventirad : CM hyper 212 evo
Ram : G.Skill Sniper 2133 mhz
Carte graphique : HD6870
Boitier : Zalman z11 plus

Ecran : BenQ XL2411T

Voilà la config dans sa totalité, si vous avez des pistes de réflexions à me donner, n'importe quoi je suis carrément preneur, je suis totalement désespéré

Merci d'avance !

15 commentaires

J'ai eu le même soucis.. et c'était ma carte mère qui était grillée.

Posteur

Pourtant tout s'allume bien, les ventilos tournent, le lecteur dvd, les disques dur...
ça peut tout de même être lié au chimpset graphique qui a cramé ?
Car même quand je branche l'écran sur la CG, rien n'est reconnu

Oui j'ai eu exactement la même chose. Le disque dur tournait , la CG aussi , les ventilo , tout était niquel sauf l'écran.
Après l'avoir amené chez un réparateur , il m'a bien diagnostiqué la CM morte.
J'ai donc racheté la même sur internet , et boum tout marche^^

Posteur

aie aie aie, vraiment pas cool ça
bon bah voilà, maintenant plus qu'à espérer que rue du commerce à un bon SAV...

J'ai déjà eu le même soucis et c'était aussi ma carte mère qui était morte

Pour ceux qui ont eu ce cas là l'écran était branché sur la sortie de la CM ou de la CG ?

Pastek

Pour ceux qui ont eu ce cas là l'écran était branché sur la sortie de la C … Pour ceux qui ont eu ce cas là l'écran était branché sur la sortie de la CM ou de la CG ?



J'avais testé à la sortie de chaque CG (j'ai un crossfire de 6950) et à la sortie de la CM, pas d'améliorations

Pastek

Pour ceux qui ont eu ce cas là l'écran était branché sur la sortie de la C … Pour ceux qui ont eu ce cas là l'écran était branché sur la sortie de la CM ou de la CG ?


De la CG , et test sur la CM sans la CG après

Posteur

Merci les gars pour vos réponses ^^
ça m'évite de perdre du temps à tester des trucs n'imp !

Avant de me lancer dans un retour SAV, je commencerais par mettre l'écran hors de cause,
par exemple en le testant sur une autre machine.

Spoiler

Pourquoi faire simple alors qu'on peut faire compliqué, hein ^^

Avatar

supprimé19598

articks

J'ai eu le même soucis.. et c'était ma carte mère qui était grillée.



pas pour rien qu'elle etait soldé
Avatar

supprimé19598

l'entrée de l'ecran peut etre mal configuré

il marchait sur quoi avant cet ecran ?

romain57

il marchait sur quoi avant cet ecran ?


Sur un pied ?

romain57

pas pour rien qu'elle etait soldé


je pense pas avoir dis qu'elle était soldé..

Posteur

l'écran a déjà été testé, d'ailleurs je suis dessus avec mon laptop ^^
C'est un écran tout neuf Romain, mais très fonctionnel
Laisser un commentaire
Avatar
@
    Texte
    Top sujets
    1. Le topic des deals avec très peu d'exemplaires en stock257513366
    2. Le topic des erreurs de prix24949795
    3. Suivi des parrainages aux offres Fibre d'Orange90104
    4. Les notifications des deals ont disparu depuis la maj ?716

    Voir plus de discussions