26 octobre 2021
Bonjour je poste ici pour essayer de trouver la solution à mon problème : jai acheter un pc fixe en allemagne il y a 1 mois en choisissant les composants et l'option montage et sa fais depuis que je l'utilise quil y a un problème pas très grave pour l'instant mais sa m'inquiète:

cest très aléatoire je dirais1 demarrage sur 10 le pc sallume les ventilos fonctionne mais les peripheriques ne sallume pas (écran, souris) et lecran est bleu quand le pc est éteint et la il devient noir. j'ai également le voyant vga sur la carte mere qui reste rouge fixe. Ducoup je doit forcer l'arrêt en restant appuyer sur le bouton à lavant et la le pc démarre normalement au 2eme démarrage. Sa menbete de l'envoyer en garantie vu le délais et je m'inquiète que la panne ne se produise pas une fois la bas...

Jai déjà essayer de resoudre le problème en effectuant ca :
-Changer le câble hdmi
-clear cmbios
-retirer et remettre la pile de la carte mere , rebrancher tous les câbles, d'éclipser et reclipser la ram
-reinstaller windows
-demarrer le pc avec lecran eteint et allumer
-desactiver le démarrage rapide


Ma config
Ryzen 5 5600g
Carte mere msi b550 wifi
Corsaire vengeance 2x16gb 3200
Alim corsair rm550x gold
Ventirad bequiet
Ssd 500gb crucial
(Pas de carte graphique j'utilise celle du processeur je suis donc brancher sur la sortie de la carte mere )

Si quelqun a deja eu ce problème sa serait cool d'avoir un retour car je sèche totalement...merci
Informations supplémentaires
High-tech & informatique
Discussions
18 commentaires
Laisser un commentaire