Probleme pc neuf

55
3 février 2016
Bonjour
Je sollicite votre aide aujourd'hui pour le pc d'un ami.
Voici les composants
I7 6700k
Asus z 170 a
Corsair vx 650w
Gtx 980
Ssd 240 go

Voici le problème ;:

Au lancement du jeu tomb raider ou de n'importe quel jeux aubout d a peine une minute le pc seteind brutalement.
Dans le rapport windows il ya des erreurs kernel power.
Les pilote sont a jour.
Matériel neuf.
Il a tester l'alimentation via le logiciel occt et au bout d'une minute le pc seteind également.

Quand il a été monté il ya eu beaucoup de pate thermique de posé.
Est-ce que c'est possible que la pâte thermique empêche la chaleur de passer et fait chauffer le processeur.
Donc celui ci ce metterai en sécurité ?
Ou est ce plus probable un problème dalim ?


Sachabt que hors jeu il n'y a aucun problème de coupure.

Merci a ceux qui pourront m'éclairer.

55 commentaires

Salut

Trop de pâte thermique fait l'effet inverse, le montage est à revoir.

Si l'alim se coupe sous OCCT, il serait bien de vérifier les tensions.

S'il y a trop de pâte thermique, ça isole c'est sur !
C'est déjà une piste à creuser, il a vérifié les températures avant l'extinction ?

installes hadware monitor pour voir les températures.
Indiques nous les températures sur le bureau. (processeur, carte graphique, hdd)

donne le moi je m'en occupe

Posteur

Je pense verifier si il y à trop de pate thermique en premier.
Pour hw moniteur je regarde des que je récupère son pc.
Par contre si c'est un problème d'isolation de pate thermique le pc devrait s'éteindre également hors jeu non ?
Il a laisser son pc allumer toute une journée et cest vraiment quand il lance a jeux qu'il se coupe brutalement.

Si ce n'est pas un problème de pate thermique sa serait l'alimentation non?
Bisard car tout est neuf.
Est possible que cela vienne de la multi prise ou est branché le pc ? Car il a eaucoup d'éléments sur une seul prise...

junior.60

Est possible que cela vienne de la multi prise ou est branché le pc ? Car … Est possible que cela vienne de la multi prise ou est branché le pc ? Car il a eaucoup d'éléments sur une seul prise...



Si c'est une multiprise à 3€ c'est pas bon mouai... mais en gros c'est plutôt la multiprise qui risque de cramer je pense (mais y a ça sur le sujet qui pourrait quand même aller dans ce sens forum.hardware.fr/hfr…htm). Il peut essayer de le brancher ailleurs pour commencer. Après en hors jeux une machine actuelle consomme peu donc c'est pas étonnant que ça chauffe pas "trop" ou que ça tire pas "tellement" sur l'alim.


Mais sinon s'il a mis une couche énorme de pâte thermique et que ça a débordé de partout... faut penser à nettoyer ça oui =)

Qui a monté le PC ?
Toi, ton ami ou le marchand qui le lui a vendu ?

Comme les autres, coup de chaud, ça coupe ou alimentation (surtout sur des jeux ou des benchs).

Il faut regarder les températures, et truc tout bête, vérifier que les ventilos tournent !

Sur le bureau, la carte graphique n'est probablement pas utilisée. C'est peut etre elle qui est en cause indirectement.
Je pense vraiment que c'est l'alimentation qui n'arrive pas à alimenter le carte graphique qui se met en marche en jeux. Pourtant c'est une config qui ne consomme pas énormément, mais si l'alim est défectueuse...

Tu peux aussi essayer de retirer la carte graphique et de lancer un jeu, ça supprimera un potentiel problème de carte.

Posteur

C'est son beau frere qui lui a monter.
Et c'est lui qui ma dit qu il avait mis une bonne couche de pate thermique grise.
Je n'ai pas encore vu le résultat.

Je vais faire dans l'ordre.
Nettoyage d la pâte thermique
Test des températures hors jeux et en jeux si jarrive a etre assez rapide.
Sinon tester une autre alim. Il a une vieille alim en 600w sa fera l'affaire non ?

Ou ca peut venir d'autre chose ?

Posteur

keviin

Tu peux aussi essayer de retirer la carte graphique et de lancer un jeu, … Tu peux aussi essayer de retirer la carte graphique et de lancer un jeu, ça supprimera un potentiel problème de carte.



Le jeu se lancera avec le Chipset intégré ?

Dans l'ordre regarde d'abord les températures avant de tout démonter et toucher à la pate thermique.
Si les température sont bonnes, c'est l'alim qui est défectueuse.
Une vieille alim de 600W fait l'affaire si c'est une alim de marque. Je ne testerai jamais un i7 + GTX 980 sur une alim heden ou advance 600W.

J'aurais plutôt tendance à dire que, dans l'ordre, on refait tout depuis le début....
Mieux vaut nettoyer correctement le processeur et s'assurer des températures....

Si il y a trop de pâtes, les températures vont être faussées.

J'aurai tendance à dire que, dans l'ordre, il change de prise multiple et débranche tout ce qui n'a rien à voir avec son pc...
après il faudra vérifier la pate thermique quoi qu'il en coute.

Posteur

Il me semble que cest une seasonic l'alimentation.
Je vais verifier aussi le ventirad voir si il est bien brancher et si il tourne.
Je prendrai des photos de la pate thermique qu'il ya dedans xar je ne suis pas un expert je n'ai jamais monter de pc entièrement mais je m'y connais un minimum.

Donc je teste d'abord les températures ou d'abord la pâte thermique ? Car je ne suis pas sur de savoir évalué si il y en a trop ou pas...

perso je vois pas l'intéret de démonter AVANT de controler

clairement c'est principalement ou une surchauffe que tu verras par le controle par soft ou l'alim qui tient pas

avant de retirer la pate thermique en as-tu pour remettre a la place?

L'avantage c'est que tu as le 6700 k qui a un chipset intégré, tu verras toute de suite en enlevant la 980 et en lancant un jeu si cela vient du processeur ou de la carte graphique (je met une piècette sur la carte graphique).

Même sans enlever la GTX 980 il est possible de choisir dans le panneau de config nvidia quelle carte graphique est utilisé au lancement du jeux. En tout cas moi j'ai cette possibilité.

+100 pour la pate thermique
Autre point déjà vu, ventilo du processeur monté à l'envers (pas tête en bas hein, mais 180°) --> il y avait une petite encoche sur un des côtés, du coup l'autre côté n'était pas collé = surchauffe et le pc s'éteignait pareil au bout de qq minutes d'utilisation

Posteur

Jai oublier de préciser le ventirad est un hyper evo 12 il me semble.
Si quand je demonte le ventirad il y à juste ce qu'il faut en pâte thermique, je peux le remonter directement ou une fois demonter il faut absolument changer la pâte ?

Quand tu dis qu'il s'eteint....
il s'eteint completement et apres tu le redemarres par le bouton ou il reboot !

Tu enlèves délicatement le surplus de pâte thermique (avec une vieille carte bleue ou une carte de fidélité d'hypermarché) s'il y en a trop (si ça a débordé au-delà de la surface de contact entre le processeur et le ventirad). Ensuite, tu laisses une fine couche de pâte sur le processeur (tu peux ré-étaler celle que tu as enlevé) soigneusement, seulement évite de mettre de la poussière lorsque tu le fais. Enlève le surplus sur le ventirad, pose ce dernier sur ton processeur et assemble le tout.

Après, je te dirais de vérifier à la loupe si de la pâte thermique n'est pas "tombée" sur la carte mère... C'est un conducteur donc faut vraiment l'enlever là où elle n'a pas sa place.

Faudrait voir dans le BIOS s'il n'y a pas un mauvais réglage aussi. A quelle temperature le système se coupe par exemple. Faudrait faire un petit memtest voir si la RAM freeze pas. Le probleme d'alimentation semble le plus probable cependant.

Posteur

Il s eteind d'un coup et il faut le rallumer en appuyant sur le bouton.

je pensais à un probleme de ram mais je ne pense pas car ça serait des reboots...
le ventirad est bien connecté sur la fiche cpu fan ?

Posteur

J'ai le pc en fin d'après-midi. Je vérifie ca ce soir et je prendrai des photos.

Posteur

Oui le cpu fan est bien brancher.

http://img15.hostingpics.net/pics/45737120160203132118.jpg

http://img15.hostingpics.net/pics/96312220160203132109.jpg

Il ne faut pas que je change ez en xmp ou changer le tpu?

je reviens sur la ram....
tu as quoi comme ram et combien de barettes ( je n'en vois qu'une mais l'autre est peu etre caché par le ventirad...)

Je connais pas la CM mais c'est pas des entretoises sur la première photo?

EDIT : c'est normal, désolé.

Posteur

2 hyper Kingston 8Go en 2400 mhz

junior.60

2 hyper Kingston 8Go en 2400 mhz



sur la doc c'est indiqué pour une utilisation avec 2 barettes de les mettres dans A2 et B2
il me semble que tu es sur A1 et B1... mais bon je ne pense pas que c'est cela le prob....

autre question : si tu ne fais pas de jeux le pc ne s'eteint pas ?

edit : quelle est la version du bios ?

Si ça n'a pas déjà été dit : vérifie les tensions de la ram

Posteur

Comment on verifie les tensions ? Cetait des ram vendu avec un kit évolution donc elle sont compatibles logiquement

sur la ram tu as les timing et le voltage, regle les memes dans le bios

junior.60

Comment on verifie les tensions ? Cetait des ram vendu avec un kit … Comment on verifie les tensions ? Cetait des ram vendu avec un kit évolution donc elle sont compatibles logiquement



dans le bios
-essaye comme ça été dit hardware monitor pour les temperatures
-si pas de problème essaye de garder le minimum genre 1 seule ram , juste le hdd de windows , juste le ventilo du cpu
je dit ça parcequ a cause d une carte son foireuse j avais bien galérer a trouver
mais si ton pc s éteint c est presque sur que c est la température

normalement dans le bios tu doit mettre profil XMP

Posteur

Mon ami viens de me dire que le pc ce coupait mais que la lumière dallumage sur le devant du pc restait allumer.
Et qu'il etait obliger dappuyer sr le petit bouton de redemmarage pour le rallumer

j'ai vu ça comme sujet qui ressemble à son problème forum.hardware.fr/hfr…htm

bien vérifier que le montage a pas été fait à l'arrache... ça parait spé mais pour un PC neuf, j'ai du mal à imaginer une panne matériel. Je penche plus pour un mauvais câblage.
Tu as toujours pas le pc avec toi ?

Posteur

Oui j'ai le pc mais je suis actuellement au boulot je pourrais mettre les mains dedans que vers 18h.

Posteur

kida

dans le bios-essaye comme ça été dit hardware monitor pour les te … dans le bios-essaye comme ça été dit hardware monitor pour les temperatures-si pas de problème essaye de garder le minimum genre 1 seule ram , juste le hdd de windows , juste le ventilo du cpu je dit ça parcequ a cause d une carte son foireuse j avais bien galérer a trouvermais si ton pc s éteint c est presque sur que c est la températurenormalement dans le bios tu doit mettre profil XMP



Et sur la carte il faut aussi que je fasse couillsser le vouton sur xmp ?
Laisser un commentaire
Avatar
@
    Texte
    Top sujets
    1. Le topic des deals avec très peu d'exemplaires en stock261113612
    2. Refus mobilité bancaire par Boursorama11
    3. Le topic des erreurs de prix25279912
    4. CDISCOUNT - Votre participation à l'opération Jusqu'à 100% remboursés42113

    Voir plus de discussions