Problème pc qui ne s’allume pas

39
24 avril 2020
Bonjour à tous,
Alors depuis cette après-midi, j’ai un gros problème avec mon pc.
Avant hier, j’ai remplacer la carte mère et le processeur de mon pc(je suis passer de AMD à Intel).
Du coup, avant hier, aucun problème après le montage, hier pareil et je l’ai éteint.
Cette après midi, en voulant le rallumer, rien ne se passe quand j’appuie sur le bouton d’allumage. Pourtant les led de mon casque sont allumés.
j’ai réussi tant bien que mal à l’allumer puis je l’ai éteint après une petite section de jeu(aucun problème, 144 fps constant). Puis 30sec après l’avoir éteint, j’ai voulu le rallumer et là, il ne s’allume pas.
Donc maintenant j’ai un doute si c’est le processeur, la carte mère ou le boitier. Des idées pour m’aider svp ?

Config:
i5 9600kf
carte mere Gigabyte B360 HD3(dernière maj du bios)
Nvidia gtx 980ti Msi
2x8Go de ram
Alimentation Be quiet 720W
Informations supplémentaires
High-tech & informatique
39 commentaires
Il faudrait indiquer voire une photo "lisible" du checkup led de la CM et/ou revoir le montage.
Hendricksson24/04/2020 20:33

Il faudrait indiquer voire une photo "lisible" du checkup led de la CM …Il faudrait indiquer voire une photo "lisible" du checkup led de la CM et/ou revoir le montage.


Pour démarrer un pc, il suffit de brancher la ram, l’alim cpu et alim mb et le power switch. Donc je ne pense pas que que ce soit le montage.
Bilel_.24/04/2020 20:51

Pour démarrer un pc, il suffit de brancher la ram, l’alim cpu et alim mb et …Pour démarrer un pc, il suffit de brancher la ram, l’alim cpu et alim mb et le power switch. Donc je ne pense pas que que ce soit le montage.


Il faudrait indiquer voire une photo "lisible" du checkup led de la CM

Je te dirais bien de de vérifier le branchement de chacun. Rassure moi le secteur était débranché quand tu as fait les manip ?
Et sinon c est peut être un composant mal branché il se peut qu il se doit légèrement décollé après ton utilisation
Tableau pour un noob du composant

cpu type K avec une cm type B ?
ram ? ... en omettant les caractéristiques, t'as évité la 2ème couche

28776547-YCocs.jpg
Édité par "Hendricksson" 25 avril
Le bouton power est bien connecté sur le power?
sinon y a des options bios dans catégorie power, peut etre que windows met la cm en veille et le bouton ne permet pas de la reveiller, y une option pour la reveiller avec la souris ou clavier, essaie de la mettre pour voir si ça marche.
page 37/38 du pdf https//do…pdf
Salut,

Si ça marche à chaque fois que tu fais la manip au début de cette vidéo, le problème vient du boîtier. Si ça marche pas mieux c'est autre chose.
Si t'as testé tous les composants individuellement et qu'ils fonctionnent, c'est ta CM qui a morfler.

Comme je t'ai répondu précédemment, une B360 ni taillée pour une consommation d'un cpu K ni pour son mode de fonctionnement.

Trouves-toi un cpu non-k type i3 pour voir si elle est bonne pour la déchetterie.

Achetes une Z390, une Gigabite UD pour sa robustesse.
Édité par "Hendricksson" 29 avril
moi je dirais plutot le ventirad qui est mal monté ou alors tu as peut étre oublier de configurer la température max du cpu dans le bios
tester la config hors du boitier
ikyk29/04/2020 11:57

tester la config hors du boitier


C'est indiqué déjà testé
Taloula29/04/2020 12:22

C'est indiqué déjà testé



yes pas fais attention, trop d infos le cpu n a pas de pin tordu ?
ikyk29/04/2020 13:03

le cpu n a pas de pin tordu ?


Le socket
28827297-uBevP.jpg
ikyk29/04/2020 13:03

yes pas fais attention, trop d infos le cpu n a pas de pin tordu ?


en l'occurence, c'est la CM qui a des pin's mais piste a suivre encore que le pc ait fonctionné auparavant,
ce qui serait contradictoire.
Édité par "Hendricksson" 29 avril
Joss3429/04/2020 13:22

Le socket [Image]



sinon a part reprendre les personnes sur un detail technique, tu propose quoi comme "solution" ?

Hendricksson29/04/2020 13:24

en l'occurence, c'est la CM qui a des pin's mais piste a suivre



je suis sure que l auteur aurait comprit aussi
Édité par "ikyk" 29 avril
As tu testé sans disque dur et en minimisant les composants lors du test hors boitier ? Je suppose que tu as un affichage ?
Joss3429/04/2020 13:22

Le socket [Image]


le socket c'est pas le carré au centre de la CM ??
Hendricksson29/04/2020 13:24

en l'occurence, c'est la CM qui a des pin's


les pins se ne sont pas les petites pointes qu'il y a sous le processeur ??
Rene_Gat29/04/2020 13:36

le socket c'est pas le carré au centre de la CM ??les pins se ne sont pas …le socket c'est pas le carré au centre de la CM ??les pins se ne sont pas les petites pointes qu'il y a sous le processeur ??


le cpu est lisse et oui il y a une différence pécuniaire si l'un ou l'autre est en cause

B360 = 116€
9600kf = 207€
Édité par "Hendricksson" 29 avril
Rene_Gat29/04/2020 13:36

le socket c'est pas le carré au centre de la CM ??


Si, là où tu installe le cpu.
Rene_Gat29/04/2020 13:36

les pins se ne sont pas les petites pointes qu'il y a sous le processeur ??


Pas chez Intel
Édité par "Joss34" 29 avril
Papou_Net29/04/2020 11:48

moi je dirais plutot le ventirad qui est mal monté ou alors tu as peut …moi je dirais plutot le ventirad qui est mal monté ou alors tu as peut étre oublier de configurer la température max du cpu dans le bios



Bonjour, je pense la même chose, les vis du ventirad ne sont pas trop serrées?
ha j'ignorais la différence ....

parce que chez AMD, le "socket" est juste une grille en plastique avec des trous

28827701-xwrI1.jpg
et les pins sont au dos du CPU et rentrent dans la grille ...
Rene_Gat29/04/2020 13:45

ha j'ignorais la différence .... parce que chez AMD, le …ha j'ignorais la différence .... parce que chez AMD, le "socket" est juste une grille en plastique avec des trous[Image] et les pins sont au dos du CPU et rentrent dans la grille ...



C'est la différence entre socket LGA et PGA
Mounalys29/04/2020 13:43

Bonjour, je pense la même chose, les vis du ventirad ne sont pas trop …Bonjour, je pense la même chose, les vis du ventirad ne sont pas trop serrées?


Raison de plus pour adopter noctua et son système SecuFirm2
Merci pour vos réponses,
j’ai eu un autre problème: le pc reboot en boucle au bout de 1-2sec allumé et impossible d’accéder au bios. Le POST DRAM est allumé du coup j’ai essayer une seule ram sur chaque slot mais mm resultat. J’ai remis mon ancienne config et tout fonctionne parfaitement du coup c’est soit la carte mère soit le processeur. Dans le doute, j’ai commander une meilleur pate thermique, à voir.
ikyk29/04/2020 13:03

yes pas fais attention, trop d infos le cpu n a pas de pin tordu ?


Il n’y a pas de pin. J’ai aussi lu que le B360 et Z390 sont les 2 chipsets naturellement compatible avec la 9eme génération d’Intel(Contrairement à la Z370 et B365). Mon budget étant assez limité, j’ai voulu éviter une folie sur la carte mère.
Hendricksson25/04/2020 10:07

Tableau pour un noob du composantcpu type K avec une cm type B ?ram ? ... …Tableau pour un noob du composantcpu type K avec une cm type B ?ram ? ... en omettant les caractéristiques, t'as évité la 2ème couche [Image]


Ma ram c’est de l’hyperX Fury ddr4 2133 CAS 14 donc elle est adaptée normalement.

Config détailler:
Intel Core I5 9600KF avec ventirad Bequiet! pure rock
Gigabyte B360 HD3 rev 1
Be quiet! Pure Power L8 730W
Kingston A400 120Go
Seagate Barracuda 1To
HyperX Fury ddr4 2x8Go 2133 CAS14
GeForce GTX980-ti MSI Gaming

Avant cela, le CPU était un Ryzen 7 1700 et une MB MSI B350M GAMING PRO

28828948-bnWfC.jpgAvant le bug, j’avais pris en photo les infos d’alimentation et CPU VTT a 0V me perturbe fortement mais le POST passe le CPU... je ne sais pas.
Je vous envoie une vidéo du problème d’ici peu si cela peut aider.
Édité par "Bilel_." 29 avril
Hendricksson29/04/2020 11:39

Si t'as testé tous les composants individuellement et qu'ils fonctionnent, …Si t'as testé tous les composants individuellement et qu'ils fonctionnent, c'est ta CM qui a morfler.Comme je t'ai répondu précédemment, une B360 ni taillée pour une consommation d'un cpu K ni pour son mode de fonctionnement.Trouves-toi un cpu non-k type i3 pour voir si elle est bonne pour la déchetterie.Achetes une Z390, une Gigabite UD pour sa robustesse.



Si d’ici 3-4j je ne trouve pas la solution, je pense que je vais prendre la Z390 UD comme conseiller ou alors une B360 Aorus Gaming 3 mais ça m’embêterais vraiment en terme de budget.
Édité par "Bilel_." 29 avril
moi je pense a un probléme de surchauffe,ventirad mal monté ou pas assez de pate thermique
apparement sur le site gigabyte le cpu et la CM sont compatible
Édité par "Papou_Net" 29 avril
Papou_Net29/04/2020 15:30

moi je pense a un probléme de surchauffe,ventirad mal monté ou pas assez d …moi je pense a un probléme de surchauffe,ventirad mal monté ou pas assez de pate thermiqueapparement sur le site gigabyte le cpu et la CM sont compatible


J’ai pris la pate thermique Be quiet DC1 car j’ai utilisé ce qui me restait pour le premier montage. Si c’est un problème de surchauffe, comment le régler ?
tu es sous quel OS windows 8? ou windows 10 ?
tu as ce souçis depuis quand déja?
Édité par "Papou_Net" 29 avril
Papou_Net29/04/2020 16:41

tu es sous quel OS windows 8? ou windows 10 ?tu as ce souçis depuis quand …tu es sous quel OS windows 8? ou windows 10 ?tu as ce souçis depuis quand déja?


J’utilise sous Windows 10. Au 1er montage, le pc fonctionnait normalement mm si il y a un temps de latence entre le moment ou j’appuie et le démarrage(1-2sec alors que je n’ai pas ça avec mon ancienne config). J’alterne entre le soucie du début et celui que je viens d’énoncée depuis vendredi et samedi... du coup j’ai abandonné et mis mon ancienne config. Là, en remontant le pc, j’ai le meme problème qu’au debut, rien de se passe, je pense que la carte mère est fichu. Je pense à en acheter une autre comme conseiller plus haut, au moins pour faire le test...(mon porte monnaie est triste)
mais ta carte mére est neuve ou d'occasion?
Papou_Net29/04/2020 17:10

mais ta carte mére est neuve ou d'occasion?


Neuve mais les slots de ram sont mort...vraiment n’importe quoi du coup, je vais en commander une meilleure et envoyer celle la en garantie.
Bilel_.29/04/2020 18:57

Neuve mais les slots de ram sont mort...vraiment n’importe quoi du coup, j …Neuve mais les slots de ram sont mort...vraiment n’importe quoi du coup, je vais en commander une meilleure et envoyer celle la en garantie.


Super !
Pb trouvé alors.

Ok la ud est 122€ avant confinement mais les vrm tiennent la route sur celle là et tu tembeteras pas avec limitations du b360.
Faut voir loin, économie immédiate
Édité par "Hendricksson" 29 avril
neuve mais les slots de ram sont déja hs?
c'est juste mon avis mais évite la marque gigabyte a ta prochaine config
Édité par "Papou_Net" 29 avril
je te conseille Msi Z390 A Pro ou asus PRIME Z390-A un peu plus cher mais surement mieux que gigabouze
Papou_Net29/04/2020 20:58

je te conseille Msi Z390 A Pro ou asus PRIME Z390-A un peu plus cher mais …je te conseille Msi Z390 A Pro ou asus PRIME Z390-A un peu plus cher mais surement mieux que gigabouze


J’ai craquer j’ai pris du Aorus, ma vie est un echec
Laisser un commentaire
Avatar
@
    Texte