Probleme signal hdmi pc dubaro

5
19 mars
Bonjour tout le monde suite au deal de bleeze jai acheté cet config dubaro https://www.dealabs.com/visit/threadimage/1850737

Jai bien recus ma commande aujourdhui cependant lorsque jai lancé mon pc mon ecran connecté en hdmi maffiché aucun signal

Avez vous une solution ?
Merci d'avance
Informations supplémentaires
High-tech & informatique

Groupes

5 commentaires
Tu as bien branché l'écran sur le carte graphique ?
salut,
on a eu plusieurs cas dernièrement, de pc monté venant d'allemagne, qui ne s'allumaient pas, une fois déballés !!
il semblerait que les vibrations de voyages, alliés à la "délicatesse" des transporteurs, soulèvent le CPU dans son logement.
en gros, le bloc ventirade + proco se décolle de la CM, et le contacte se fait plus.
il a suffit dans 3/4 cas, de tout remettre en place pour que ça reparte.
mais comme l'a dit l'écureuil sur l'autre post, contacte les d'abord (en anglais et/ou en allemand), histoire que ta garantie saute pas si tu trifouille dedans !!
Tous est dis

+ Voir si t'a des LEDs d'erreur sur la cm
Mais ils sont doublement emballé vos pc venant d'Allemagne ?celui que j'ai acheté venant de chez Ankerman oui.
Burma19/03/2020 09:46

Mais ils sont doublement emballé vos pc venant d'Allemagne ?celui que j'ai …Mais ils sont doublement emballé vos pc venant d'Allemagne ?celui que j'ai acheté venant de chez Ankerman oui.



non et c'est relativement récent comme pb !!
donc soit ils ont changé de manière d'emballer (sur 4 sites allemand, ça parait bizarre), soit ils ont changé de transporteur pour prendre un moins cher, qui fait moins attention.
soit ils sou-traitent au Pakistan ou en Corée du nord
Édité par "Rene_Gat" 19 mars
Laisser un commentaire
Avatar
@
    Texte

    Discussions

    Marchands populaires