[RECH] Enceintes PC

7
14 octobre 2015
Bonjour,

J'aimerais vos avis pour des enceintes PC qui tiennent la route, rien d'extravagant j'ai un budget de 20 euros. J'y connais pas grand chose en audio votre aide me serait d'un grand secours ^^ . Merci d'avance!

7 commentaires

Je t'avouerais qu'avec 20 euros, faut pas trop rêver, néanmoins... cherches tu des enceintes "fixes" (donc à brancher sur une prise secteur) ou des enceintes nomades (alimentées éventuellement par un port USB pour un portable) ?

Voir ça en autoalimenté:
amazon.fr/Log…+PC

Et un poil au dessus de ton budget (23 euros) à brancher sur secteur:
amazon.fr/Gen…60_

Posteur

Merci pour ta réponse.

Je suis conscient que le budget est un peu sérré mais je cherche pas un truc de folie non plus. J'avais acheter des enceintes Hercules:
http://www.media-lemondenumerique.com/upload/images/2011/03/Hercules-XPS-DIAMOND-2-0-Product2.jpg

Le problème c'est que mon PC les reconnaît mais impossible de les faire fonctionner alors que j'ai aucun soucis sur d'autres pc.
Du coup je me dis que USB c'est peut être pas le top? Je sais pas si ça vient de là...

J'aime bien les Genius que tu m'as montrer, esthetiquement elles me plaisent et je suis pas à 3 euros près

Sorti de ça, j'avoue que je ne connais pas trop les premiers prix.

Genius peut faire de bons produits, mais garde la facture sous le bras pour la garantie, on ne sait jamais...

wrcpowa

J'avais acheter des enceintes Hercules:Le problème c'est que mon PC les … J'avais acheter des enceintes Hercules:Le problème c'est que mon PC les reconnaît mais impossible de les faire fonctionner alors que j'ai aucun soucis sur d'autres pc. Du coup je me dis que USB c'est peut être pas le top? Je sais pas si ça vient de là... )



Ca peut être logiciel: faire basculer vers la sortie son associée à ces enceintes (par défaut elle sera peut-être associée à la prise casque ou audio) ou même le volume mis à 0 mais sur le périphérique (alors que le volume général te semblera bon).

Posteur

Le soucis en fait cest que quand je les branches, jai un triangle jaune ds mon gestionnaire de périphérique et c'est marquer ça : "Ce périphérique ne peut pas démarrer. (Code 10)

La demande d’E/S a été annulée."

wrcpowa

Le soucis en fait cest que quand je les branches, jai un triangle jaune … Le soucis en fait cest que quand je les branches, jai un triangle jaune ds mon gestionnaire de périphérique et c'est marquer ça : "Ce périphérique ne peut pas démarrer. (Code 10)La demande d’E/S a été annulée."



Faut essayer d'autres ports USB.
Ca peut venir d'un manque de puissance (électrique) du port en question.... ?

As-tu regardé sur le net, en particulier la rubrique USB ?
support.microsoft.com/fr-…104

Posteur

Ouais j'ai tout essayer,
je les ai brancher sur tous les ports USB imaginables de mon pc, chercher les derniers drivers etc rien à faire... je comprends vraiment pas sachant que quand je les branche sur mon pc portable ça fonctionne direct...
Laisser un commentaire
Avatar
@
    Texte
    Top sujets
    1. Le topic des erreurs de prix25299916
    2. Opération 100% remboursés cdiscount1116
    3. Le topic des deals avec très peu d'exemplaires en stock261313618
    4. CDISCOUNT - Votre participation à l'opération Jusqu'à 100% remboursés42116

    Voir plus de discussions