Reglage Smart Tv Samsung UE43TU7125

5
19 juin 2020
Bonjour a toutes et a tous, ayant une télé qui a lâché, je m'en suis racheté une en remplacement, voulant resté sur du 43", je me suis orienté vers la Smart Tv Samsung UE43TU7125, je n'ai pas trouvé de test sur cette télé qui a l'air récente (si je ne dis pas de bêtise) donc j'ai acheté les yeux fermé, aujourd'hui, je regrette un peu mon achat car je n'arrive pas a avoir une bonne qualité d'image quand je regarde une vidéo ou cela ce passe dans des endroit sombre (genre dans la vidéo si il fait nuit) tout est noir et on distingue a peine les visages ou autre.

En revanche quand la vidéo que je regarde est dans un espace clair, la, la qualité est vraiment génial.

J'ai déjà désactiver le mode contraste dynamique dans le menu caché (avant de savoir que ça pouvait jouer sur la garantie) mais je n'arrive toujours pas a avoir une image plus clair dans les moment sombre.

Ma question est : y a t'il des personnes qui me liront qui on également cette télé et qui on réussi a avoir une image correcte ?

J'ai cette télé depuis mardi, je l'ai acheté directement sur le site de Samsung, pensez vous que je puisse utilisé mon droit de rétractation même en ayant eu accès au menu caché ?

Merci d'avance pour vos réponse.
Informations supplémentaires
Image, son, photo
5 commentaires
Même constat
Je ne trouve pas de bon réglage
jenart28/06/2020 13:25

Même constatJe ne trouve pas de bon réglage


Bonjour, je ne sais pas toi, mais moi c'est vraiment très sombre surtout pendant les films/séries en HDR, cette télé ne gère vraiment pas bien ce mode, j'espère qu'une option pour le désactiver sera implanté lors d'une prochaine mise a jour de la télé.

Seul solution qui fonctionne pour le moment, passer par par un boîtier Android TV / Xbox one et désactiver le mode HDR pour pouvoir regarder Netflix ou Disney+ avec une image moins sombre sur les vidéo en HDR.
Édité par "Sixfeetunder" 29 juin
J'ai une mibox
Tu trouves l'option ?
J'ai la mi box 3 l'option est dans : Paramètres / Affichage / HDR to SDR / Activé

Ca force le signal HDR a resté en mode SDR du coup c'est bien moins sombre
Ok je testerai
Merci
Laisser un commentaire
Avatar
@
    Texte