20 juin 2022 (il y a 23 h et 48 min)
Bonjour,
J'ai un problème avec mon robot, il gère très mal l'aspiration des bords de tapis.
Il aspire bien le reste de la maison mais dès qu'il monte sur un tapis, j'ai l'impression qu'il relâche de la saleté avec l'a-coup de la montée du tapis. Mes tapis sont peu hauts, et tous les abords ont de la saleté accumulée.
Je vous mets des photos pour illustrer.
Je précise que le bac a poussière est vide et le robot propre...
Avez vous le même problème ?
Merci2364689-faMBx.jpg2364689_1.jpg2364689_1.jpg2364689_1.jpg2364689_1.jpg
Informations supplémentaires
High-tech & informatique
Écrire un commentaire
3 commentaires
  1. Avatar
    Salut
    Comme le bord est haut, il doit perdre tout ce qui est encore en train d'être poussé par la brosse rotative au moment de monter...
    Il faudrait qu'il refasse un tour de ces zones dans la programmation, mais ça
    Je ne suis pas sur que tu puisse y faire grand chose (mettre des rampes tous le tour ? )
  2. Avatar
    Tu peux faire une zone tapus dans laquelle le robot n’ira pas aspirer, comme ça il ne perd pas les poussières.

    il faudrait faire en sorte que le tapis soit une pièce, pour qu’il traite uniquement cette zone sans en sortir. Il est possible de créer des pièces dans l’application…
  3. Avatar
    Auteur(e)
    Bonjour,
    Merci pour vos réponses, effectivement l'idée de créer une pièce peut être une solution pour éviter ce problème, je vais essayer. Merci pour votre aide
Laisser un commentaire
Avatar
Marchands populaires