17 janvier 2014
Bonjour à tous,

J'ai quelques problème pour installer ubuntu sur mon pc asus t100. J'ai bien réussi à démarrer avec difficulté ubuntu 13.04 grâce à ce tutoriel : liliputing.com/201…tml
Même si la procédure ne marchait pas (j'ai du utiliser lili à la place de rufus), dans l'ensemble ubuntu démarre bien mais en 800*600.
Le problème étant que quand je souhaite installer ubuntu, il plante à la détection des disques dur. (il ne détecte rien)
A cause de cela impossible de le démarrer, je précise aussi que je ne peux pas vraiment utiliser de clef usb pour un éventuel mode persistant car j'en ai qu'une et j'ai des besoin annexe dessus.
Je voulais donc savoir si quelqu'un avait réussi à installer ubuntu sur ce pc et si oui comment il s'y est prit.

Cordialement.

4 commentaires
Avatar

supprimé19598

Modo

Salut

Tu auras beaucoup plus de chances de résoudre ton problème en postant ce topic sur les forums Ubuntu ( forum.ubuntu-fr.org/vie…=10 )

Ils répondent rapidement, et au moins là-bas c'est leur domaine. Quand t'as un problème avec ta voiture, tu vas pas demander conseil à un plombier

Bon courage !

Posteur

Vu qu'il y avait eu plusieurs bons plans sur ce pc sur dealabs j'ai jugé opportun d'en faire la demande ici même si je dois avouer que ce n'est pas du domaine de la majorité.
J'ai d'ailleurs tester un de leur tuto mais malheureusement le problème est plus spécifique à asus, en plus de cette connerie de uefi.

Mais merci je vais tester.
Laisser un commentaire
Avatar
@
    Texte
    Top sujets
    1. Le topic des erreurs de prix24899788
    2. Le topic des deals avec très peu d'exemplaires en stock257313342
    3. Cdiscount : Attentes bons, mise à jour quotidienne : «LES SUPER PROMO : +2…171599
    4. Les notifications des deals ont disparu depuis la maj ?715

    Voir plus de discussions