Xiaomi Home: baisse de performances

3
16 février
Salut à tous!
Je voudrais avoir votre avis sur un point. J'ai chez moi une gateway xiaomi avec 2 capteurs de températures, 2 détecteurs de mouvements, 3 boutons-pression et une caméra.
J'ai un Xiaomi redmi note 6 pro et ma femme un Mi 8.
Depuis des mois (des années) j'ai constaté une baisse flagrante des performances de l'application Mi Home.
- Ça rame de plus en plus pour passer d'un menu à l'autre
- Des temps de chargements apparaissent pour tout et n'importe quoi
- Les mises à jour ne fonctionnent plus (sur les 2 téléphones, je suis obligé de repasser systématiquement par le Play Store),
-Parfois les appareils disparaissent

Bien sur j'ai tout essayé (installer, désinstaller, réinstaller, vider le cache, tester sur un troisième téléphone non Xiaomi).
Avez vous constaté la même chose de votre coté? D'un système que je trouvais hyper sympa et fonctionnel, je suis passé à un truc qui me gonfle et que j'ai envie de supprimer définitivement.
Informations supplémentaires
High-tech & informatique

Groupes

3 commentaires
Hello,

J'ai aussi le même souci.
Des caméras qui s'initialisent pas, ou lentement.
Des appareils que j'ai du mal à ouvrir.
L'aspirateur qui reste en Getting info un moment
...

Bref, je suis sur iOs, je ne sais pas si les MaJ se font, mais j'ai le même souci que toi, principalement ces derniers mois.
Salut ; même soucis depuis 3 semaines et ce d'autant plus sur l'application iOS.
Un peu plus rapide via Android.

Le problème reste sur les serveurs CHINE : le cas de ma camera DAFANG.
L'aspirateur S5 qui est sur le serveur FRANCE : çà fonctionne bien (pour le moment..)
Nero9224/02/2020 16:07

Salut ; même soucis depuis 3 semaines et ce d'autant plus sur …Salut ; même soucis depuis 3 semaines et ce d'autant plus sur l'application iOS.Un peu plus rapide via Android.Le problème reste sur les serveurs CHINE : le cas de ma camera DAFANG.L'aspirateur S5 qui est sur le serveur FRANCE : çà fonctionne bien (pour le moment..)


C’est vrai que je ne me suis pas embêté et j’ai tout mis en chine, même les équipements qui passent sur le serveur français.
Je devrais peut être revoir l’installation
Après c’est surtout pour les caméras, le reste passe par HomeBridge
Laisser un commentaire
Avatar
@
    Texte

    Discussions