Xiaomi Mi Home connexion impossible sur l'application

29
11 juin 2018
Bonjour,

Depuis aujourd'hui 13h envrion la connexion à l'application Mi Home sur mon S8+ ne fonctionne plus avec comme message :
"connexion impossible, vérifier la connexion réseau et réessayer(-1006-62772....)"
Ma connexion est opérationnelle aucun soucis de ce côté là. J'ai posé la question à mon entourage et ils sont dans le même cas que moi.

Quelqu'un a des pistes ?
Informations supplémentaires
High-tech & informatique
29 commentaires
Bonjour, idem sur nos Honor, fonctionne avec ma tablette sony. Impossible de me reconnecter sur nos téléphones surement un problème chez Xiaomi.
idem mes objets ne se rafraichissent pas .
Log impossible sur mainland china non plus
Si on choisi "Europe" quels sont les risques ?
pareil,impossible..vais essayer sur ma sony
Grathzil y a 2 min

Si on choisi "Europe" quels sont les risques ?


desintallation de tes equipements.
ça pue un peu ça.
Ça vient de revenir pour moi suite mainland china, apres un bref passage sur europe
Idem chez moi impossible de se connecter
Bon on va attendre un peu, j'espère pas trop quand même....
Pour info connexion depuis S7 edge
ou alors ya plus de chine....mdr
gridou2001il y a 8 min

Ça vient de revenir pour moi suite mainland china, apres un bref passage …Ça vient de revenir pour moi suite mainland china, apres un bref passage sur europe



Pareil ça vient de revenir ! j'ai pas eu à switch sur Europe.
Cela re fonctionne. log possible bonne soirée a vous.
moi non
Ah oui effectivement refonctionne de nouveau
pareil revenu
Perso j'ai le problème actuellement, suis je le seul ?
Je viens de recevoir la gateway et du coup je ne peux pas la connecter
Bonjour je viens de tomber sur ce post via Google, depuis ce matin quand je me connecte à mi home je vois mes yeelight mais pas ma gateway pourtant mes capteurs ont l'air de fonctionner correctement j'ai eu ma notif de boîte aux lettres de matin...

Donc si quelqu'un est dans le même cas que moi ? Et sinon je vais attendre un peu de voir si ça revient ...
Bonjour je suis un novice dans le domaine xiaomi je viens de recevoir mon gateway , puis-je le connecter sur le serveur Europe ? Car quand je fais ça j’ai pas accès au gateway mais un message « impossible d’initialiser l’appareil »
Depuis la nouvelle maj, impossible de se connecter à nouveau sur nos deux honor.
Savez pourquoi sur lapps mi home ne propose pas le Gateway mijia ? Quand je clique sur Gateway autre j’ai ce message chinois qui dit problème de mise à jour.

il me propose uniquement la nouvelle Gateway aqara.

Donc onc impossible à pairer.

je suis sur les produits Chine continentale

quelqun a le même problème ? Ou peut me renseigner ?
Merci 21973017-bAGX1.jpg
Savez pourquoi sur lapps mi home ne propose pas le Gateway mijia ? Quand je clique sur Gateway autre j’ai ce message chinois qui dit problème de mise à jour.

il me propose uniquement la nouvelle Gateway aqara.

Donc onc impossible à pairer.

je suis sur les produits Chine continentale

quelqun a le même problème ? Ou peut me renseigner ?
Merci 12745199421546478959.jpg
La même sur aquara hub. En anglais et domaine chinois, je me retrouve à associer le hub à mon wifi et après...rien dans l'application... merdouille infinie
Bonjour. J’ai un hub aqara depuis ce jour. J’arrive pas à le mettre en connections avec Mi Home. Cad je le vois dans mi home mais il est indiqué comme offline alors que je suis passé par la lumière jaune puis bleu. Précision: j’utilise mi home sur iPhone 8 et j’ai une free révolution. Merci pour les coups de mains!

Tibug13/07/2019 14:30

La même sur aquara hub. En anglais et domaine chinois, je me retrouve à a …La même sur aquara hub. En anglais et domaine chinois, je me retrouve à associer le hub à mon wifi et après...rien dans l'application... merdouille infinie


T’as trouvé une solution ? J’ai le meme problème je crois. Aqara hub/iPhone 8/ Mi home
Édité par "Bobby_Ewing_MKM" 9 août 2019
Bobby_Ewing_MKM09/08/2019 22:08

Bonjour. J’ai un hub aqara depuis ce jour. J’arrive pas à le mettre en conn …Bonjour. J’ai un hub aqara depuis ce jour. J’arrive pas à le mettre en connections avec Mi Home. Cad je le vois dans mi home mais il est indiqué comme offline alors que je suis passé par la lumière jaune puis bleu. Précision: j’utilise mi home sur iPhone 8 et j’ai une free révolution. Merci pour les coups de mains!T’as trouvé une solution ? J’ai le meme problème je crois. Aqara hub/iPhone 8/ Mi home


Je suis obligé de switcher entre le domaine chinois et français suivant le matos...
Ah m@ et y’a pas de conséquence sur fonctionnement de l’ensemble ? Tout est ok? Ou faut réinitialiser de temps en temps car bug ?
Bonjour je viens de recevoir deux caméras Xiaomi mais impossible de les connecter sur le réseau pouvez-vous m'aider
Help me
Bonjour, perso je n'arrive plus a me connecter sur mes équipements qui étaient déjà connectés a mi home et l'aspirateur tout neuf n'a lui non plus jamais voulu se connecter, même pas détecté
Édité par "lilyrv" 31 décembre 2019
Bonjour
Je viens de faire un constat assez bizarre...
Mon appli mi home se deconnetait chez moi depuis quelque temps et en meme temps je faisais un test pour remplacer ma freebox révolution par un modem...
A la fin de mes tests j'ai rebranché ma freebox et l'appli mi home s'est reconnectée au bout de quelques minutes avec les différents elements progressivement...
Hier meme constat connexion mi home perdue
J'eteins ce matin la freebox 1 heure je la rallume et mi home se reconnecte parfaitement
Pour info j'ai 2 hub 3 cameras 3 lampes et 38 capteurs/interrupteurs/prises electriques...
Bonjour je n'ai plus possibilité de connecter l application mi home sur le serveur chinois. Quand je me connecte celle ci se déconnecte de suite. Pouvez vous me aider. Je suis embêter vu que ma centrale est une version chinoise.
Laisser un commentaire
Avatar
@
    Texte