2 commentaires

Admin

Hello,

Je ne suis pas parvenu à reproduire ton problème, tu as peut-être activé des paramètres ici : i.imgur.com/Vk0…png sans le faire exprès ?

De mon côté le deal portant sur la veste Nike (http://www.dealabs.com/bons-plans/manteau-nike-du-psg/161231) apparaît bien à la 4ème page de la liste des nouveaux deals. Et en ce qui concerne le deal Noz, il apparaît bien sur la première page (http://www.dealabs.com/bons-plans/veste-doudoune-trs-grand-froid-wiggys-made-in-usa/161374).

As-tu essayé de naviguer sur le site sans être connecté pour voir si tu rencontres les mêmes soucis ?

Posteur

Je me suis déconnecté et reconnecté depuis le PC, tout remarche normalement
J'avais testé depuis la tablette sans succès, trop bizarre....

(Par contre, le lien que tu m'indiques pour la veste Nike porte bien "à priori la bonne adresse" si je passe sur le lien, mais si je clique j'arrive sur un deal de 2013 sur un appareil photo dealabs.com/bon…123, erreur de manip ?)


EDIT 1 : ah ben non en fait ça me refait le coup, à contre temps. Une fois identifié ça a marché, mais si je refait une recherche ça redéconne.
Je viens de tester de cocher/décocher les restrictions régionales mais ça ne semble pas pris en compte, à chaque refresh je me retrouve en restriction ?!


EDIT 2 : bon je crois que j'ai trouvé, ça marche sur le PC, si je modif les réglages ça reste. Mais ça saute chaque fois si je prends la tablette dans l'intervalle...
Je vais tenter de vider cache, histos, etc sur la tablette aussi...
Laisser un commentaire
Avatar
@
    Texte