196 commentaires

Posteur

arf j'avais pas vu désolé

Il faudrait que vous disiez sur quel navigateur et quel système vous êtes.
Comme déjà dit sur l'autre topic, aucun souci chez moi sur PC / Firefox

J'ai aussi le soucis mais pas sur tout les deals.

PC W7 / Chrome Version 42.0.2311.90 m

Admin

Hm en effet, comme Gladiator j'ai rencontré ce souci de manière aléatoire sur certains deals en naviguant avec la dernière version de Chrome.
Merci pour vos retours, nous allons nous pencher dessus au plus vite ;).

Posteur

taiko

Il faudrait que vous disiez sur quel navigateur et quel système vous … Il faudrait que vous disiez sur quel navigateur et quel système vous êtes.Comme déjà dit sur l'autre topic, aucun souci chez moi sur PC / Firefox



En effet, windows 8.1 et chrome Version 42.0.2311.90 m (64-bit) pour ma part

ZeWaren

Je ne sais pas comment vous avez pu trouver des différences en fonction de vos navigateurs, vu le problème.

Quoi qu'il en soit, c'est corrigé.

Banni

Je viens de constater un bug au niveau de l'affichage des topics créés par les membres. J'étais sur le profil d'un membre ayant créé un seul sujet, et en voulant voir ce sujet je tombe sur l'ensemble des topics du site (549pages).
C'est la "fiche d'identité" du membre (sous l'avatar) qui pose problème, car depuis l'activité filtrée tout fonctionne.

Banni

J'ai un bug aussi
Lorsque je consulte mes deal, la page 1 est bonne, mais la page 2,3 etc .. j'ai ceci dealabs.com/sea…e=2

ZeWaren

MatthieuF

J'ai un bug aussi Lorsque je consulte mes deal, la page 1 est bonne, mais … J'ai un bug aussi Lorsque je consulte mes deal, la page 1 est bonne, mais la page 2,3 etc .. j'ai ceci https://www.dealabs.com/search/?look_where=anywhere&member_id=46334&sort=added_date&page=2


Ce bug sera corrigé demain.

ZeWaren

MatthieuF

J'ai un bug aussi Lorsque je consulte mes deal, la page 1 est bonne, mais … J'ai un bug aussi Lorsque je consulte mes deal, la page 1 est bonne, mais la page 2,3 etc .. j'ai ceci https://www.dealabs.com/search/?look_where=anywhere&member_id=46334&sort=added_date&page=2


Corrigé. Merci de votre signalement camarade.

Posteur

C'est normal qu'on ne puisse ni édité ni supprimé certains vieux message ?

Banni

J'ai un bug sur l'appli Android depuis ce matin, il ne s'affiche plus rien dans la section "nouveaux deals", même quand j'actualise. Les catégories "hot" et "commentés" s'actualisent normalement.

EDIT : j'ai rien dit, c'est revenu à la normale à l'instant.
Avatar

supprimé27933

Et moi jai tjrs le mien aussi...
quand je clique sur un topic. J'arrive à quelques pages en arrière mais pas au dernier commentaire.
que ce soit sous IE, chrome ou mobile (vider le cache ne change rien)...
Avatar

supprimé27933

petit UP pour nos dev

Posteur

http://img15.hostingpics.net/pics/565343Sanstitre1.jpg
je viens d'avoir çà je sais pas si c'est fréquent mais il me semble que çà me l'avait déjà fait y a peu, aprés çà a pas duré longtemps ...
Avatar

supprimé1328

moi aussi je l' ai eu

c' est la météo à Paris

Posteur

j'avais pas vu que t'en avais parlé sur le topic blabla MmeP

Temps nuageux avec risque d'orage

J-C

je viens d'avoir çà je sais pas si c'est fréquent mais il me semble que çà … je viens d'avoir çà je sais pas si c'est fréquent mais il me semble que çà me l'avait déjà fait y a peu, aprés çà a pas duré longtemps ...



520 en plus ça aide pas ayant un site perso', c'est une erreur globale .
Avatar

supprimé1328

moi c' était 525 ^^

http://i.imgur.com/iJg0Ohl.png
Avatar

supprimé1328

^^

520
525
Qui dit mieux ?
Avatar

supprimé1328

http://yelims5.free.fr/Zik/Musique05.gif Qui a le 530 ?

Posteur

BrickOPath

520525Qui dit mieux ?


mieux

ZeWaren

MmePatate

moi c' était 525 ^^


Celle là n'est pas vraiment normale.
Avatar

supprimé27933

bon bah vu qu'il y a de la vie, je fais un copier coller...

j'ai toujours mon pti bug
quand je clique sur un topic. J'arrive à quelques pages en arrière mais pas au dernier commentaire.
que ce soit sous IE, chrome ou mobile (vider le cache ne change rien)...

Admin

Carter

Et moi jai tjrs le mien aussi...quand je clique sur un topic. J'arrive à … Et moi jai tjrs le mien aussi...quand je clique sur un topic. J'arrive à quelques pages en arrière mais pas au dernier commentaire.que ce soit sous IE, chrome ou mobile (vider le cache ne change rien)...


Hello, pourrais-tu préciser l'endroit à partir duquel tu cliques pour te rendre sur le topic ?
Avatar

supprimé27933

Dealhunter

Hello, pourrais-tu préciser l'endroit à partir duquel tu cliques pour te r … Hello, pourrais-tu préciser l'endroit à partir duquel tu cliques pour te rendre sur le topic ?



Hey DH
je clic sur la droite "en direct du forum"

ZeWaren

Carter

Hey DH :)je clic sur la droite "en direct du forum"


Un exemple de sujet précis où ça le fait?
Avatar

supprimé27933

ZeWaren

Un exemple de sujet précis où ça le fait?



je traine principalement sur le Blabla, ça me le fait quasiment chaque fois

ZeWaren

Corrigé.
C'est parce que tu ignore des membres. Les messages de ces membres étaient décompté du total du fil de discussion, d'où l'arrivée sur une page précédente.

ZeWaren

Corrigé.C'est parce que tu ignore des membres. Les messages de ces … Corrigé.C'est parce que tu ignore des membres. Les messages de ces membres étaient décompté du total du fil de discussion, d'où l'arrivée sur une page précédente.



Des noms, on veut les noms

storme

Des noms, on veut les noms


j'allais le dire
elle doit en ignorer beaucoup et comme on n'est pas nombreux à le fréquenter ...
Avatar

supprimé27933

ZeWaren

Corrigé.C'est parce que tu ignore des membres. Les messages de ces … Corrigé.C'est parce que tu ignore des membres. Les messages de ces membres étaient décompté du total du fil de discussion, d'où l'arrivée sur une page précédente.



Merci Chef
Avatar

supprimé27933

faudra dire aux deux qui ont commenté, que je ne vois pas ce qu'ils disent

Je viens d'avoir le même bug sur mon iPhone

Website is offline No cached version of this page is available.
Error 522 Ray ID: 202db41189661509 • 2015-07-08 18:03:20 UTC
Connection timed out
You
Browser Working
Paris
CloudFlare Working
dealabs.com
Host
Error
What happened?
The initial connection between CloudFlare's network and the origin web server timed out. As a result, the web page can not be displayed.
What can I do?
If you're a visitor of this website:
Please try again in a few minutes.
If you're the owner of this website:
Contact your hosting provider letting them know your web server is not completing requests. An Error 522 means that the request was able to connect to your web server, but that the request didn't finish. The most likely cause is that something on your server is hogging resources. Additional troubleshooting information here.
CloudFlare Ray ID: 202db41189661509
Your IP: XXXXXXXXXX
Performance & security by CloudFlare
Avatar

supprimé1328

ZeWaren

Celle là n'est pas vraiment normale.



comment ça pas normale ? ^^

Il trouve que tu n'es pas normale
Ou je n'ai pas bien compris alors
Avatar

supprimé1328

C' est ce qu' il me semble aussi |o
Laisser un commentaire
Avatar
@
    Texte