16 commentaires

Détaille le "impossible de me logger".

Tu te log via Twitter ou autre ?

Posteur

Pastek

Détaille le "impossible de me logger".



Je tape mon identifiant et mon mot de passe, la page se recharge comme si j'étais loggué mais ce n'est pas le cas

0xdddddd

Tu te log via Twitter ou autre ?



Nom, j'ai créé un compte direct.
Mais les deux sites où je rencontre ce problème justement, c'est Dealabs et Twitter et ce, uniquement sur Firefox

Vides ton cache et tes cookies, désactives les add-on et retentes...

Salut,

regarde si ta pas coché "Travailler hors connexion" dans l'onglet fichier.

tigrouille

Vides ton cache et tes cookies, désactives les add-on et retentes...



Je plussois !

Lien procédure : support.mozilla.org/fr/…mes

Posteur

Merci à tous pour vos retours.
Je viens de faire le test sur mon PC portable et le résultat est exactement le même

Toutes les procédures que vous avez indiqué concernent un ordinateur qui a déjà ou a déjà eu Firefox d'installé ce qui n'est pas mon cas...
Tout est par défaut, je n'y comprends rien

remdam

Tout est par défaut, je n'y comprends rien



Juste pour en être certain, as tu vraiment effectué cette opération (oui/non ?) : support.mozilla.org/fr/…mes

(parce que avec ça [avec désinstallation firefox + reboot PC + réinstallation Firefox] j'ai a chaque fois résolu mon problème avec Firefox, et si ça ne marche pas, c'est que le problème vient d'ailleurs !)

Posteur

Je viens de faire la procédure indiquée, résultat ---> idem

Désinstallation, reboot du PC, réinstallation ---> idem

Exactement les mêmes procédures sur le PC portable ---> idem

Posteur

J'ai fais le test au boulot, aucun problème. C'est à devenir fou ! |o
Avatar

supprimé1328

Change de PC

Posteur

Pareil sur le PC portable

Bonjour, je rencontre exactement le même problème que remdam, j'arrive à me connecter sur chrome, mais pas sur firefox (30.0). La procédure de réinitialisation n'y change rien.. Si quelqu'un a une idée, je suis preneur..

Posteur

J'ai ENFIN trouvé la solution.

Dans les paramètres de Firefox, j'ai tout vidé (cookies, mots de passe,etc ...) puis j'ai téléchargé CCleaner et fait un nettoyage en cochant toutes les options pour Firefox (nettoyage, pas base de registre) et depuis, 10/10 !

çà marche aussi chez moi ! MERCI remdam, +3

en général :
comme dit plus haut il faut nettoyer les "temps" et "coockies"
ctrl+maj+supp ensuite appuyez sur entrer et tout est bon ...
Laisser un commentaire
Avatar
@
    Texte