13 commentaires

Admin

Tu rencontres tout le temps ce problème ou ce n'est que parfois que cela t'arrive ?
(Par contre normalement tu ne devrais pas avoir ce problème avec les liens de PriceMinister ;)).

Posteur

tout le temps (testé avec ie aussi)

J'peux installer firefox s'il le faut pour essayer mais sans grand espoir. J'peux aussi voir ce que ca donne avec wireshark !

Admin

C'est bizarre parce que dans ton lien qui ne fonctionne pas il y a une redirection imbriqué dans une redirection .

Admin

C'est très étrange, je pensais à un éventuel soucis temporaire du serveur qui s'occupe de la redirection (cela arrive assez souvent) mais cela ne peut donc pas être le cas vu que tu rencontres tout le temps le soucis .

Admin

Avec le lien qui apparaît ici : i.imgur.com/pW0…png c'est censé fonctionner .

Es-tu sur que tu n'as pas de adblock ou un truc du genre sur ton pc ?

Posteur

adealistrateur

Avec le lien qui apparaît ici : http://i.imgur.com/pW0uq.png c'est censé f … Avec le lien qui apparaît ici : http://i.imgur.com/pW0uq.png c'est censé fonctionner .Es-tu sur que tu n'as pas de adblock ou un truc du genre sur ton pc ?



c'est le même que l'autre lien (celui qu'on voit dans wireshark) et le serveur ne renvoie rien...

J'ai adblock sur chrome, mais j'me suis fait un nouveau profil pour tester, sans extension et pareil... pareil avec ie et pareil avec firefox !

Posteur

Accessoirement ça me fait pareil au taff aussi !

Admin

Est ce que ce deal posent problème également ?
dealabs.com/bon…289

Posteur

Ouai, exactement pareil !

Posteur

Oublions j'ai trouvé !

J'avais fixé des dns antipub dans mon routeur il y a un certain temps

Admin

Attends, remet ton antipub et réessaye, j'ai testé un truc !!

Posteur

Nah ca marche pas :), mais pas grave, j'dégage les dns anti pub et j'passe chez google (8.8.8.8 et 8.8.4.4) et ça roule
Laisser un commentaire
Avatar
@
    Texte