14 commentaires

Admin

Hm ce n'est effectivement pas normal que le site te propose cela sur ton ordinateur, pourrais-tu nous indiquer le navigateur que tu utilises ainsi que sa version afin que nous puissions identifier et corriger ce souci ? Merci d'avance !

Moi aussi ça me le fait au lycée. Firefox 33.1.1 sous W7.

ZeWaren

Pouvez-vous poster ici votre user-agent?
Vous pouvez le trouver par exemple sur cette page: mon-navigateur.com/

Posteur

C'est un Firefox sous Linux, mais je suis pas sur la même machine là. Je regarderai ce soir le user-agent.

Posteur

Mozilla/5.0 (X11; Ubuntu; Linux x86_64; rv:34.0) Gecko/20100101 Firefox/34.0

mais vous avez peut-être déjà corrigé ? J'ai pas eu le problème ce soir en arrivant sur le site.

Bonsoir

Même problème

User agent
Mozilla/5.0 (Windows NT 6.3; WOW64; rv:34.0) Gecko/20100101 Firefox/34.0

ZeWaren

Ça vous le fait aussi en navigation privée, ou avec les plugins désactivés?

Posteur

J'ai constaté le problème avec Adblock activé. Hier, j'ai tenté en navigation privée puis avec les plugins désactivés et je n'ai pas réussi à reproduire le bug. Comme il ne se produit pas systématiquement, c'est un peu dur de conclure quand même.

Posteur

Bon ben finalement, je confirme que ça le fait aussi avec AdBlock désactivé.

idem, avec fox 34.0.5, W7, en navigation privée accompagné d'ABP

Mozilla/5.0 (Windows NT 6.1; WOW64; rv:34.0) Gecko/20100101 Firefox/34.0

ZeWaren

J'ai tout changé. Dites moi si vous rencontrez encore le problème.

Moi je suis sur chrome, et Android.
J'aime bien la version iPhone de l'application mais pas Android
Donc j'aime autant rester sous chrome. Mais ça me propose en permanence "compléter avec"
Je fais "toujours"..... Mais ça doit bien faire 10x que ca me fait pareil

Posteur

Depuis le changement, je ne rencontre plus le problème

Plus de problème non plus, merci
Laisser un commentaire
Avatar
@
    Texte