46 commentaires

Admin

Bizarre :(. Tu as essayé de vider ton cache ? Tu as essayé sur un autre navigateur ?

Admin

C'est franchement bizarre car je n'ai pas le soucis sur chrome .

Peut-être une extension qui rentre en conflit

T'as qu'à utiliser IE aussi ! Le site a été optimisé pour le plus grand navigateur au monde, soit Internet Explorer, on ne peut pas être responsable si vous prenez l'initiative d'utiliser des navigateurs de seconde main, pouvant causer quelques soucis.

Non mais sérieux, ou on va ! |o
Avatar

supprimé4354

Écoute le l'homme de cro magnon, il va nous faire croire qu'au fin fond de sa grotte il a un accès réseau, que dalle y va a la grotte cyber café, et pi cé tout

moi aussi j ai ce problème depuis le début

jo59270

moi aussi j ai ce problème depuis le début

Sur Chrome aussi ?

changer la résolution de 800*600 à 1024*768 ?

Antonyyy

Sur Chrome aussi ?



oui
Avatar

supprimé1470

kes tu fait @@@ pour ca

Antonyyy

T'as qu'à utiliser IE aussi ! Le site a été optimisé pour le plus grand na … T'as qu'à utiliser IE aussi ! Le site a été optimisé pour le plus grand navigateur au monde, soit Internet Explorer, on ne peut pas être responsable si vous prenez l'initiative d'utiliser des navigateurs de seconde main, pouvant causer quelques soucis.Non mais sérieux, ou on va ! |o

|o

listez vos extensions?

Faut utiliser Firefox tout fonctionne parfaitement ^^

Par contre sur l'iPhone il y a parfois les polices qui sont très petites dans les commentaires c'est pas très pratique il faut zoomer beaucoup.

0xdddddd

listez vos extensions?



aucunes extensions

Version de Chrome ?
Avatar

supprimé4354

Cedric133

Faut utiliser Firefox tout fonctionne parfaitement ^^



Je plussoie

Amorcage

Version de Chrome ?



Version 28.0.1500.95 m

Admin

Je regarderais début de semaine prochaine pour modifier quelques ligne dans le code ;).

jo59270

Version 28.0.1500.95 m



J'ai la même version pourtant ... Résolution d'écran ?
Avatar

supprimé1470

a mort amort

Amorcage

J'ai la même version pourtant ... Résolution d'écran ?



1600*900
Avatar

supprimé9261

Antonyyy et storme : BANDE DE FOU !

Moi j'utilise chrome et pas de soucis

Netbook de 3 ans + Internet Explorer = RAME TOUTE LA JOURNEE

J'suis en Chrome 30.0.1581.2 dev-m et pas de souci !
Avatar

supprimé4354

Ophelie

Netbook de 3 ans + Internet Explorer = RAME TOUTE LA JOURNEE



Tant mieux, ça va soulager un peut les forums ^^

Bonne nouvelle ^^


ÉDIT : bon...fausse joie alors
Avatar

supprimé9261

Dommage pour toi j'utilise chrome, donc tout va pour le mieux, j'vais pouvoir faire ma chieuse, surtout contre toi

le bug c'est parce que vous avez activé le ZOOM. Fait CTRL + roulette de la souris (passe à 100%). MAGIE

Bien joué... a 125% sur Chrome, la barre apparaît !
Avatar

supprimé10192

LayS

le bug c'est parce que vous avez activé le ZOOM. Fait CTRL + roulette de … le bug c'est parce que vous avez activé le ZOOM. Fait CTRL + roulette de la souris (passe à 100%). MAGIE

Pour le 100% c'est aussi ctrl+0, le couple (ctrl,0).

@GinoDelpino, met en 150%! Elle disparaît comme ça!

zoom à 110 elle disparait puis réaparait quand on zoome plus grand

Sinon tu installes une extension qui te permet d'éditer le CSS d'un site à la volée, et tu ajoutes ça :

.master_cat_forum {
height:auto!important;
}

Sous Chrome ça enlève le soucis, par contre je sais pas ce que ça donne sous les autres navigateurs (mais comme de toute façon Chrome va tous les bouffer on s'en fout !).
Avatar

supprimé4354

Si non, utiliser Firefox = 0 soucis sur dealabs ^^

J'aime pas les solutions de facilité. |o
Avatar

supprimé4354

Arlem

J'aime pas les solutions de facilité. |o



Ça n’empêche pas de faire un peut d'humour

Admin

Normalement le bug est résolu, j'attend votre retour ;).

Yep, c'est ok chez moi.

On l'appel pas l'homme au XXL pour rien |o

c'est bon chez moi aussi

Par contre du coup j'en profite pour signaler un autre soucis que j'ai sous Chrome (qui a peut-être déjà été signalé), en hover sur le profil j'ai un décalage, plus explicite :
http://nsa34.casimages.com/img/2013/08/08/130808035116289660.png

[utopie]Un jour on pourra faire du CSS qui s'affichera de façon identique sur tous les navigateurs.[/utopie]

Admin

Oui malheureusement ce bug est arrivé suite à une mise à jour de google chrome :(. Pour le moment ça restera comme ça car je n'ai pas encore trouvé de solution .
Laisser un commentaire
Avatar
@
    Texte