59 commentaires

Modo

Je viens d'avoir un problème également. ^^

idem, ça foire parfois
Avatar

supprimé998

idem

pareil mais moins souvent que toi

Modo

Je viens à nouveau de l'avoir. Ça a l'air de pas mal planter en ce moment ^^

ha bah je me sens moins seule ^^
Avatar

supprimé1328

idem

Pareil chez moi, difficile de poster un message sans bug.
"Page Web inaccessible" sous Chrome.
Avatar

supprimé14562

purée on est le 10 janvier déjà !

Spoiler

Avatar

supprimé63201

C'est le/les serveurs qui sont sous-dimensionnés. Oh les gars, va falloir augmenter le tuyau, parce que là j'en ai eu 10 en 10 minutes à la louche.

j'en suis à 2-3 seulement aujourdhui
mais je flingue pas ma F5 moi

ZeWaren

Ce n'est pas un problème de charge.
Vous pourriez me sortir des captures d'écran ou me donnez le plus de détails techniques possible, histoire que je vois d'où ça vient?

c'est une attaque de SFR pour qu'on cloture le post de FREE

J'ai la même chose aussi, c'est chiant !!!

Exemple :
Page web inaccessible :
La connexion à dealabs.com a été interrompue.
Actualisez cette page
Veuillez appuyer sur le bouton d'actualisation pour renvoyer les données nécessaires au chargement de la page.
Vérifiez votre connexion Internet
Vérifiez les câbles et redémarrez votre routeur, votre modem ou tout autre périphérique réseau utilisé.
Autoriser Chrome à accéder au réseau dans les paramètres de votre pare-feu ou de votre antivirus
S'il est déjà répertorié en tant que programme autorisé à accéder au réseau, essayez de le supprimer de la liste, puis de le rajouter.
Si vous utilisez un serveur proxy…
Vérifiez vos paramètres de proxy ou contactez votre administrateur réseau pour vous assurer que le serveur proxy fonctionne. Si vous ne pensez pas devoir utiliser de serveur proxy, procédez comme suit : Accédez au menu Chrome > Paramètres > Afficher les paramètres avancés… > Modifier les paramètres du proxy... > Paramètres réseau, puis décochez l'option "Utiliser un serveur proxy pour votre réseau local".
Code d'erreur : ERR_CONNECTION_RESET.

on a tous le même problème est personne n'a crée un sujet avant, on est tous des flemmards ?

Mr_joey

on a tous le même problème est personne n'a crée un sujet avant, on est to … on a tous le même problème est personne n'a crée un sujet avant, on est tous des flemmards ?



Perso, je pensais que ça venait de ma connection de daube avant de voir le post
Avatar

supprimé63201

ZeWaren

Ce n'est pas un problème de charge.Vous pourriez me sortir des captures … Ce n'est pas un problème de charge.Vous pourriez me sortir des captures d'écran ou me donnez le plus de détails techniques possible, histoire que je vois d'où ça vient?



Si tu me donnes ton badge, je te détaille le problème. ^^

@ ZeWaren
J'ai remarqué que dés fois le cadenas était pas vert sur chrome à coté de la barre d'adresse, perso j'ai une page web inaccessible et çà charge tout de même de suite aprés, niveau fréquence toutes les 5-10 mn je dirai

http://img15.hostingpics.net/pics/405491Sanstitre1.jpg

http://img15.hostingpics.net/pics/456525Sanstitre2.jpg

Vous êtes tous sur chrome ?

Pareil une fois sur 5
Avatar

supprimé63201

taiko

Vous êtes tous sur chrome ?



Moi oui. On va essayer sur Firefox et Opera pour voir atta.

Idem, Chrome

Quelqu'un se sacrifie pour essayer avec internet explorer ?
Avatar

supprimé63201

J-C

Quelqu'un se sacrifie pour essayer avec internet explorer ?



Faut pas déconner non plus.

ZeWaren

La littérature indique effectivement que ce problème n’apparaît que sous chrome.
Quelqu'un le constate sur autre chose?

Non moi je n'ai eu aucun souci de la journée, sous Firefox.

Banni

Sous chrome j'ai parfois des erreurs de page.
Mais aussi via l'application sous Android ou IOS , aucun deal charge
Avatar

supprimé63201

ZeWaren

La littérature indique effectivement que ce problème n’apparaît que sous c … La littérature indique effectivement que ce problème n’apparaît que sous chrome.Quelqu'un le constate sur autre chose?



Je viens de faire une macro sur Firefox de 200 connexions à la suite, aucun problème.

ZeWaren

Et maintenant, juste maintenant, ça le fait encore?

Moi une fois sur 2 sur chrome ( mobile comme ordi )

La ça a l'air mieux

De mon côté, aucun problème avec firefox.

ZeWaren

La littérature indique effectivement que ce problème n’apparaît que sous c … La littérature indique effectivement que ce problème n’apparaît que sous chrome.Quelqu'un le constate sur autre chose?



Je suis sur safari avec un iPad

Banni

Dure de dire si sa bug encore, mais j'ai l'impression que les pages charge plus vite
Avatar

supprimé63201

Cyerbeau

Dure de dire si sa bug encore, mais j'ai l'impression que les pages … Dure de dire si sa bug encore, mais j'ai l'impression que les pages charge plus vite



Ca swing un peu sur Chrome j'ai l'impression.

Cyerbeau

Dure de dire si sa bug encore, mais j'ai l'impression que les pages … Dure de dire si sa bug encore, mais j'ai l'impression que les pages charge plus vite



yep çà a l'air bon et effectivement le chargement me semble aussi plus rapide

Cyerbeau

Dure de dire si sa bug encore, mais j'ai l'impression que les pages … Dure de dire si sa bug encore, mais j'ai l'impression que les pages charge plus vite



Pareil pour moi pour le moment plus de bug et sa charge mieux

ZeWaren

Diagnostic: les gens sous Chrome ont des problèmes lorsque le mécanisme de protection anti DDOS d'OVH s'active lorsqu'on se fait attaquer.
Je vais essayer de creuser un peu le problème mais si c'est chez eux ça sera à leur support technique de nous en dire plus.

En attendant, ça risque de se reproduire.

ZeWaren

Ce n'est pas un problème de charge.Vous pourriez me sortir des captures … Ce n'est pas un problème de charge.Vous pourriez me sortir des captures d'écran ou me donnez le plus de détails techniques possible, histoire que je vois d'où ça vient?



Ca ressemble a un DNS defaillant.. Ou un des DNS pas a jour...
C'est au niveau de la resolution que ca echoue...

ZeWaren

Diagnostic: les gens sous Chrome ont des problèmes lorsque le mécanisme d … Diagnostic: les gens sous Chrome ont des problèmes lorsque le mécanisme de protection anti DDOS d'OVH s'active lorsqu'on se fait attaquer.Je vais essayer de creuser un peu le problème mais si c'est chez eux ça sera à leur support technique de nous en dire plus.En attendant, ça risque de se reproduire.



Faut pas nous obliger à choisir entre Chrome et Dealabs hein
Laisser un commentaire
Avatar
@
    Texte