[Aide]Problème pièces métaliques après passage au lave vaisselle

Posté par ebacem le 09/02/2016 à 21h48

[Aide]Problème pièces métaliques après passage au lave vaisselle

Le 09/02/2016 à 21h48

Bonjour à tous.

J'ai un robot Cookyoo 5500 depuis plusieurs années :
Jusqu'à aujourd'hui, c'était le bonheur entre nous : je ne m'en servais pas souvent, mais il répondait toujours présent quand j'avais besoin de lui.
Seulement c'était avant xS
Par une erreur malheureuse, les pièces métalliques du hachoir se sont retrouvées dans le lave vaisselle : depuis, je ne peux plus les toucher sans avoir un produit métallisé sur les doigts. Et donc impossible de m'en servir pour cuisiner.

Est-ce que quelqu'un sait comment restaurer les pièces endommagées ? Le robot marche bien, ça m'embêterais de devoir en racheter un autre.
Merci d'avance.

3 commentaires

NOUVELLE REPONSE

Nombre de réponses par page

Ce paramètre s’applique automatiquement à l’ensemble des sujets.

Flux RSS des réponses

Ludo057

Le 09/02/2016 à 21h53 (Modifié le 09/02/2016 à 22h04)

#1 Signaler
Sauf erreur de ma part mais si c'est seulement le hachoir, il est possible que tu le trouves à part étant donné que c'est un accessoire enfin je te le souhaite ^^

Edit : J'ai trouvé ça :
http://www.yoodigital.com/fr/e-shop/69-hachoir-cookyoo-4200.html
http://www.yoodigital.com/fr/e-shop/120-kit-hachoir-cookyoo-5500.html
^^
ebacem

Le 09/02/2016 à 22h19

#2 Signaler
Merci Ludo057 !

Après, avec tous les accessoires du hachoir à changer, je sais pas si c'est rentable, je vais regarder ça
Ludo057

Le 09/02/2016 à 22h21

#3 Signaler
Effectivement, à toi de voir le pour et le contre ;)

Laisser une réponse

Des champs obligatoires n’ont pas été remplis, ou l’ont été incorrectement.