Le topic du bricoleur du dimanche

Posté par Valbuena72 le 13/12/2015 à 8h44

Le topic du bricoleur du dimanche

Le 13/12/2015 à 8h44

Salut à tous, je ne sais pas si un tel topic existe ici mais je connais pas de forum qui pourrait m'aider
avec surtout que j'ai presque aucune base en électrique (je sais changer une prise, faire la différence entre la terre, la masse et le neutre mais ça s'arrete là)

Donc voilà , je suis chez mes beau parents (j'y habite). On est à l'étage.
Il y a deux interrupteur (va et vient) en haut et un en bas.

Le système de l'interrupteur est économique puisque, la lumière s'éteint à un instant T lorsque on appuie sur un des interrupteurs (en gros pas besoin d'appuyer pour allumer en haut et éteindre en bas, ça s'éteint tout seul)
Sauf que ça c'est bien quand ça marche mais une fois sur 2 :
- La lumière ne s'allume pas
- On appuie sur l’interrupteur, ça se déclenche 30SEC après alors que je suis déja en bas
C'est un peu comme ça mais on a
- une seule ampoule
- et seulement 3 interrupteur => Deux chambres à l'étage, un interrupteur à chaque sortie de chambre
et le 3ème en bas.
Je pensais pour remédier à cette solution à des va et vient sans fil
Qu'en pensez vous ? je vais faire une vidéo sur phénomène (lol)
Merci !

11 commentaires

NOUVELLE REPONSE

Nombre de réponses par page

Ce paramètre s’applique automatiquement à l’ensemble des sujets.

Flux RSS des réponses

baba91

Le 13/12/2015 à 9h30

#1 Signaler
je comprends pas trop pourquoi il y 30 secondes de décalage .

tu as un télérupteur ?

les vas et vient sans fil coute chère et sont pratiques pour de la rénovation légère (sans faire de saigné , ou goulotte ou plainte) .

mais pour ton cas , le câblage semble déjà existant. vérifie et refait le câblage des prises et vérifie ton télérupteur

2la99

Le 13/12/2015 à 9h50

#2 Signaler
oOKaMiZuKOo

Le 13/12/2015 à 9h51

#3 Signaler
Bon, je répond mais en tant que "bricoleur du dimanche" :p

A vue de nez, le fait que ça fonctionne une fois sur 2 me laisse croire que le temporisateur est foutu.

Pour la solution, je te rejoins, je prendrai un "Interrupteur automatique" inégrant :
- Le seuil de luminosité
- La distance de détection
- La temporisation

> http://www.amazon.fr/s/ref=sr_nr_p_72_0?fst=as%3Aoff&rh=n%3A590748031%2Ck%3AInterrupteur+automatique

(un exemple : http://www.zonetravaux.fr/2013/10/interrupteur-automatique-legrand/)
MmePatate.

Le 13/12/2015 à 10h12

#4 Signaler
Demande au beau père de gérer le problème ^^
oOKaMiZuKOo

Le 13/12/2015 à 10h15

#5 Signaler
Demande au beau père de gérer le problème ^^

...et pourquoi pas à la belle mère ? :o ..... sexiste ! :D

baba91

Le 13/12/2015 à 10h57

#6 Signaler
Demande au beau père de gérer le problème ^^

...et pourquoi pas à la belle mère ? :o ..... sexiste ! :D


parce que défois , elle confonde tout :

Valbuena72

Le 13/12/2015 à 19h14 (Modifié le 13/12/2015 à 19h16)

#7 Signaler
Demande au beau père de gérer le problème ^^
On est assez indépendant ^^ le beau père s'enfiche royalement
car qia,d tu te lève le matin avec ta tasse de café,
tu te prend les pieds dans le tapis du chien, tu renverse ta tasse, tu va chercher une serpillière, tu loupe une marche, car cette foutue
lumière s'est pas allumé :D :D (pas véridique evidemment)
mais sinon j'ai fais une vidéo du problème ? :
https://www.youtube.com/watch?v=21OSyfudEuQ
je sais pas si je peux toucher à l'électricité, si je fais une connerie, on va me tuer.
Alors que remplacer un interrupteur, le récepteur en bas. L'émetteur en haut et hop terminer :)
mais pas sur que ça fonctionne...à cause de ce problème
Regarder bien la vidéo jusqu'a la fin ^^ la fin est intéressante surtout :D
sha

Le 13/12/2015 à 22h09 (Modifié le 13/12/2015 à 22h17)

#8 Signaler
comme le signalait le premier post , il n'est pas impossible que ton télérupteur ait un problème .( c'est vers là que je m'orienterais perso )

les interrupteurs , y'a peu de chances qu'il y ait un problème dessus , ils servent juste à envoyer une impulsion électrique qui enclenche le relais du télérupteur qui lui ,le laisse enclenché le temps désiré ( la molette rouge sur le télérupteur) ..
mais tu peux toujours les tester en contrôlant :

-soit, avec un multimètre et l'électricité activé , tu testes à l'entrée du télérupteur si tu as une tension quand tu appuis sur un des inter .
-soit électricité coupé ( le général) et ce même multimètre ,tu vérifies qu'il y a bien une continuité ( bip ou valeur 0) quand tu presses l'inter ( en position ohmmètre pour le multimètre )

tu auras un diagnostique de tes inter. , et si pas de problèmes , tu pourras t'orienter vers le télérupteur.( ce qui semble le plus probable )

tout ça avec toutes les précautions d'usage quant à l'intervention sur un reseau electrique :D
Valbuena72

Le 14/12/2015 à 8h39 (Modifié le 14/12/2015 à 8h41)

#9 Signaler
Déja j'ai pas de multimètre :D :D
mais je vais essayer d'en choper et merci en tout cas, c'est vrai que ça peut venir de là car finalement
les interrupteurs se juste relier, alors le sans fil ne fonctionnera pareil à cause du télérupteur et c'est pas plutot un miniteur ?

Le temps inscrit sur le minuteur est égal en minute et est égal au temps que l'éclairage reste allumer ?
HenryRonan

Le 14/12/2015 à 9h09 (Modifié le 14/12/2015 à 9h10)

#10 Signaler
A priori, tu indiques avoir 3 boutons "POUSSOIRS" de mise en marche ...
Donc qui dit 3 boutons dit télérupteur (sauf si un électricien peut dire le contraire et me prouver le système :) )
Ensuite, effectivement tu as un minuteur branché (sinon la lumière ne s’éteindrait pas toute seule ;) )

Comme le disent les autres, (moi aussi bricoleur du dimanche) je me pencherais sur le télérupteur.
Vis a vis de ton boitier qu'on voit sur la video tu as la minuterie en haut (a priori marque legrand ? AEG ?)
Tu pourrais nous faire une photo "fixe" de ladite minuterie ?

A la fin de la vidéo, on voit un "éclair" lumineux de la lampe .... ca te le fait "souvent" ?

Ensuite, on entend bien le "clac" du relais ... bien "trop" a mon avis ... ca a tjs fait ca ?
Ca a déjà marché normalement ou pas ?

En attendant de savoir quel est ton minuteur, et si du coup il fait télérupteur aussi, je peux pas t'en dire plus sur ton installation.
Après, si tu ne te sens pas (car un télérupteur/minuteur, ca se monte pas en un coup de cuiller a pot), fais venir un professionnel !
On ne s'improvise pas électricien, surtout sur un installation que tu n'as pas fait toi meme
Valbuena72

Le 24/04/2016 à 8h59 (Modifié le 24/04/2016 à 8h59)

#11 Signaler
Grace au plugin chrome , je peux répondre au sujet que j'avais zappé.
J'ai résolu le problème en le contournant j'ai fixé au mur une lampe à détecteur de mouvement.
On utilise plus du tout les interrupteurs donc plus de problème. je ne suis pas chez moi, chez mes beau parents
faut couper le courant chose que je pourrai pas faire sans leur autorisation et il voudront pas que j'y touche au tableau.
J'ai un minimum de connaissance mais j'ai peur que ça me dépasse tout ça j'ai mis ça : https://www.amazon.fr/D%C3%A9tecteur-Mouvement-Aluminium-batterie-Propuls%C3%A9/dp/B00W3JRQ3A/ref=sr_1_5?ie=UTF8&qid=1461481107&sr=8-5&keywords=lampe+%C3%A0+d%C3%A9tecteur+de+mouvement

Je vous conseille :
- des piles rechargeables
- à viser au mur.
L'autocollant 3M est bien mais si faut changer les piles -_-'

Merci

Laisser une réponse

Des champs obligatoires n’ont pas été remplis, ou l’ont été incorrectement.