mon lave vaisselle deconne , quoi faire ? :(

Posté par flodez33 le 22/07/2015 à 16h37

mon lave vaisselle deconne , quoi faire ? :(

Le 22/07/2015 à 16h37

Je sais pas si je suis dans la bonne section mais bon je me lance quand meme :)

depuis quelques jours, je lance mon programme de lavage, il se lance et au bout de quelques minutes il bipe et s’arrête.
Je constate à chaque fois qu'il reste de l'eau au fond du lave vaisselle comme si l'évacuation était bouchée.
J'ai pourtant regardé mais rien de spécial de dedans.
Selon le programme, il va se couper au bout de 2minutes ou 20minutes...

Help me :(


avant que je le tue ! :(

11 commentaires

NOUVELLE REPONSE

Nombre de réponses par page

Ce paramètre s’applique automatiquement à l’ensemble des sujets.

Flux RSS des réponses

oufledingue

Le 22/07/2015 à 16h39

#1 Signaler
alors la technique qui tue, tu fait chauffer une bouilloire avec de l'eau, tu verse directement l'eau chaude dans le fond et tu relance ton lave vaisselle
ca a marché pour moi avec un lave vaisselle whirlpool qui avait le même soucis que toi (j'avais trouvé l'astuce sur un forum d'aide electroménager)
paglopp

Le 22/07/2015 à 16h58 (Modifié le 22/07/2015 à 17h15)

#2 Signaler
Bonjour

Je vous conseil de vous rendre sur ce forum spécialisé pour les TV, votre magnétoscope, machine à laver, ou encore votre électroménager

Forum FS Generation
http://forums.futura-sciences.com/

Bonne chance :)
LaJague

Le 22/07/2015 à 17h16

#3 Signaler
deja vider le trop plein en le penchant vers l'arriere, de l'eau va couler par terre : attention à eponger

ensuite lancer un programme et des qu'il se rempli (pas au début de cycle car en général il vidange) mettre 1 litre de vinaigre blanc au fond et dans le bac a produit

attention à l'eau trop chaude si technique bouilloire, ça peut endommager le flotteur (et moins efficace de mon point de vue)
flodez33

Le 22/07/2015 à 17h39 (Modifié le 22/07/2015 à 17h42)

#4 Signaler
merci pour vos réponses , je vais faire le test de l'eau chaude ^^ et ensuite le vinaigre blanc ^^
Le_Furet

Le 22/07/2015 à 18h10

#5 Signaler
Hello !

Le forum cité en référence est très bon.
En revanche, la technique de l'eau chaude est quelque peu "générique".
Si ça fonctionne tant mieux, mais sinon il faudrait compter le nombre de bips et voir sur le capot si des leds clignotent, puis regarder la doc pour savoir à quoi correspond le code d'erreur ;)
flodez33

Le 22/07/2015 à 18h22

#6 Signaler
Je vais m'inscrire aussi sur le forum alors merci :)

J'ai pas une documentation top , je vais voir sur google si quelqu'un à eu le meme soucis car c'est juste un bip :)
Le_Furet

Le 22/07/2015 à 20h37

#7 Signaler
Quand je parlais de documentation, je pensais à la notice ;)
toutrisque

Le 22/07/2015 à 21h01 (Modifié le 22/07/2015 à 21h04)

#8 Signaler
de l'eau dedans?
- pompe de recirculation (cyclage) coincée (un minuscule bout de faience d'un bol avait bloqué la mienne)
- pompe de vidange bloquée/encrassée, mais vu que tu parles de quelques minutes je n'y crois pas
- sous-pression d'eau / sur-pression d'eau, vérifier le petit grillage qui se situe sur le connecteur d'alimentation d'eau (présence de calcaire en grosses paillette, petits cailloux)
- détecteur de fuite sous chassis (il y a généralement un bac en dessous du LV, avec un capteur de "niveau" pour éviter tout dégats des eaux justement)
....
comme dit plus haut, il faut le code erreur pour trouver ou mettre sur la bonne piste...

sinon défaut de résistance possible également...
les problèmes sont illimités quasi.
donne également marque et modele.
Laborantine

Le 23/07/2015 à 23h20 (Modifié le 24/07/2015 à 17h56)

#9 Signaler
Dr.Diehl

Le 23/07/2015 à 23h24

#10 Signaler
J'ai connu un souci similaire sur mon ancien lave vaisselle. Après investigation, un objet avait eu l'idée d'obturer la sortie (invisible à l'oeil nu).
Il a fallu démonter une pièce pour s'en rendre compte.
foch01

Le 26/07/2015 à 19h51

#11 Signaler
Bonjour, je vais mettre mon grain de sel.
J'ai eu une panne sur mon lave vaisselle. Heureusement qu'un lave vaisselle n'est pas forcément indispensable comme un lave linge ou un congélateur.
Afin de connaitre l'origine de la panne, j'ai du mettre au moins 1 mois 1/2. Et cela m'a coûté 2 condensateurs à 20€ l'unité. Mais quelle joie lorsque l'on trouve la panne soi-même.
Ce que je peux te dire à forcer de réparer différentes pannes :
- il ne faut pas rester aveugler sur ta panne, ce que je veux dire ce n'est pas parce ton eau de ton lave vaisselle ne s'évacue pas que c'est forcément boucher.

En fait, il faut procéder par élimination, tester les différents organes de ta machine.
Ensuite si tu trouves la panne, cela ne va pas forcément dire que cela va refonctionner dans le futur.

Voici mon expérience : Ma panne était le condensateur sur le moteur de cyclage de machine. Il a fallu que je grille 3 condensateurs pour savoir que ce n'était pas le condensateur l'origine de la panne mais les klixons où il y avait de l'humidité. Il a suffit d'un sèche cheveux pour les sécher. Si je n'avais pas forcer sur le moteur cela m'aurait coûter 0€. Mais si j'avais fais appel à un dépanneur, je pense qu'il aurait fallu compter entre 150€ à 200€.

Ce qu'il te faut :
- le mode d'emploi de la machine afin de savoir à quoi correspond l'erreur de ta machine si il y a erreur
- un site m'a bien aidé pour le diagnostique de ma panne : piece-electromenager.fr.( je ne sais pas si j'ai le droit de mettre ce lien, je n'ai pas d'action sur ce site, je vous rassure) Tu verras sur le site il y a une section aide au dépannage sur différents appareils ménager et tu auras les pannes et leurs solutions (tout en bas du site)

Par rapport à ta panne qui n'est pas très explicite voici un copier-coller du site :

LA MACHINE NE VIDANGE PAS, LE MOTEUR RONFLE ET CHAUFFE

Le lave-vaisselle est équipé d'un moteur deux fonctions : cyclage et vidange
1- la turbine est bloquée par un détritus
2- le condensateur de démarrage est HS
3- un des fils passant par le circuit du condensateur est coupé
4- l'enroulement de démarrage est coupé le moteur est mort

- L'EAU NE PART PAS, LA POMPE DE VIDANGE RONFLE
(appareil équipé d'un moteur de cyclage ET d'une pompe de vidange)

la turbine de la pompe de vidange est bloquée par un petit objet (noyau, morceau de verre....) :
démontez le corps de la pompe pour dégager la turbine ; il se peut aussi que l'ailette de refroidissement
de la pompe soit bloquée par un fil électrique de la machine ;
si la pompe ronfle et ne tourne pas alors que rien ne la bloque, c'est qu'elle est abîmée et il faut la changer

- PAS OU PEU DE VIDANGE ALORS QUE LA POMPE TOURNE

Le circuit de vidange est bouché quelque part, vérifiez que :
1- le tuyau de vidange ne soit pas plié, coincé, ou aplati
2- le filtre de fond de cuve soit propre
3- la durite cuve pompe ne soit pas bouchée
4- les pales de la turbine ne soient pas cassées


Ensuite tu dois vérifier chaque organe qui peut poser problème. Afin de procéder aux tests des composants de ta machine aide-toi de Google. Si tu ne trouve pas comment faire, je pourrai peut-être t'aider avec mes maigres connaissances ;). Il faut procédé par élimination et tout vérifier.

A force de chercher par toi-même, je te jure que tu comprendras mieux le fonctionnement de ton lave-vaisselle !!!

Laisser une réponse

Des champs obligatoires n’ont pas été remplis, ou l’ont été incorrectement.