Débit ultra pourris en cpl.

Posté par naunaud84820 le 15/12/2015 à 15h56

Débit ultra pourris en cpl.

Le 15/12/2015 à 15h56

Bonjour,
j'ai acheter aujourd'hui un lot de deux prises cpl: tp link TL-PA4015PKIT,
mais le debit en dl atteint difficilement les 2Mb/s alors que la livebox elle, elle atteint tranquille les 75mb/s sans se forcée.



Est-ce qu'il y aurais des connaisseurs dans le coin pour m'aider? merci

13 commentaires

NOUVELLE REPONSE

Nombre de réponses par page

Ce paramètre s’applique automatiquement à l’ensemble des sujets.

Flux RSS des réponses

oOKaMiZuKOo

Le 15/12/2015 à 16h00 (Modifié le 15/12/2015 à 16h02)

#1 Signaler
C'est du CPL 500 Mbit/s (+ethernet 10/100),

Test : http://www.lesnumeriques.com/adaptateur-cpl/tp-link-tl-pa4015pkit-p17339/test.html

Les numériques a écritAfficher l'intégralité de la citation

le débit maximal relevé 10,8 Mo/s
Quant au débit minimum : 8,7 Mo/s
En moyenne, le TL-PA4015PKIT offrait un débit de 9,5 Mo/s

...mais comme souvent, les gens ne pensent pas à vérifier leur installation électrique xD

BrickOPath

Le 15/12/2015 à 16h02

#2 Signaler
+1 pour oOKaMiZuKOo


sinon as-tu des multiprises parasurtenseur ?
PALA

Le 15/12/2015 à 16h03 (Modifié le 15/12/2015 à 16h06)

#3 Signaler
J'ai le même modèle je suis en 50Mb/s sur le CPL contre 100Mb/s sur box, tu as déja d'autres CPL sur ton réseau? ton installation électrique est récente?
oOKaMiZuKOo

Le 15/12/2015 à 16h07 (Modifié le 15/12/2015 à 16h08)

#4 Signaler
sinon as-tu des multiprises parasurtenseur ?

+1 aussi, mes CPL ne marchaient pas (ou très mal) en étant branchés sur des prises parafoudre.

N'oublies pas que pour un gain optimal, il faut que la prise CPL soit branchée la 1ère sur la prise électrique femelle (+ seule, c'est même mieux).
naunaud84820

Le 15/12/2015 à 16h10

#5 Signaler
Comme noté dans le mode d'emplois, je les ais directement mises sur les prises murales, des deux cotés.
Mon installation electrique a bien 20 Ans

Ce que je trouve étrange, c'est qu'un site met du temps à s'afficher, par contre le panel de la livebox est ultra rapide.
cyril5689

Le 15/12/2015 à 16h10

#6 Signaler
Évidemment il ne faut pas brancher les boitier CPL sur des multiprises et encore moins sur des multiprises parafoudre.
dr0gu3d

Le 15/12/2015 à 16h11

#7 Signaler
oui branche tes CPL à la prise principale quitte à relier une multiprise sur la prise du CPL après
oOKaMiZuKOo

Le 15/12/2015 à 16h14

#8 Signaler
Mon installation electrique a bien 20 Ans

CQFD
naunaud84820

Le 15/12/2015 à 16h23

#9 Signaler
Mon installation electrique a bien 20 Ans

CQFD
Eh non, un pote son instal a le meme age et lui c'est niquel (avec les memes prises cpl)
cyril5689

Le 15/12/2015 à 16h27

#10 Signaler
Essaye en branchant dans une autre pièce, en mettant les 2 CPL Côte à côte sur une même multiprise pour voir si le débit est beaucoup plus élevé.
Ça permettrai d'écarter certaines pistes :
- Mauvais réseau électrique
- Problème materiel
oOKaMiZuKOo

Le 15/12/2015 à 16h31 (Modifié le 15/12/2015 à 16h56)

#11 Signaler
Eh non, un pote son instal a le meme age et lui c'est niquel (avec les memes prises cpl)

- Il a eu le même électricien ?
- Le câblage de sa maison est exactement identique au tiens (longueur de fil, raccord, matière, gainage, disjoncteur).

Si tu ne veux pas comprendre (pourquoi demander de l'aide ?), je ne peux rien faire de plus....

EDIT : tu n'as qu'à lui demander de te prêter ses CPL (à lui) et de comparer son débit avec le tiens (chez toi).
Punisher

Le 15/12/2015 à 16h33

#12 Signaler
Mon installation electrique a bien 20 Ans

CQFD
Eh non, un pote son instal a le meme age et lui c'est niquel (avec les memes prises cpl)
Ba va essayer tes prises chez lui et si ça fonctionne, c'est que ton installation électrique est en cause.
naunaud84820

Le 15/12/2015 à 16h51

#13 Signaler
Eh non, un pote son instal a le meme age et lui c'est niquel (avec les memes prises cpl)

- Il a eu le même électricien ?
- Le câblage de sa maison est exactement identique au tiens (longueur de fil, raccord, matière, gainage, disjoncteur).

Si tu ne veux pas comprendre (pourquoi demander de l'aide ?), je ne peux rien faire de plus....

EDIT : tu n'as qu'à lui demander de te prêter ses CPL (à lui) et de comparer son débit avec le tiens (chez toi).
Pourquoi tu m'agresse d'un coup la.. j'ai juste dit mon avis, j'ai pas dit tu a tord point..
Pour le moment je ne peut pas tester sur une meme multiprise, mon pc fixe ne peut pas etre deplacer. Et le pc portable ou j'ai fais les test n'arrive meme pas a tenir 1mb/s(directement racordé a la box) tellement il est vieux et pourris

Merci quand meme pour l'aide, je revien dès que possible

Laisser une réponse

Des champs obligatoires n’ont pas été remplis, ou l’ont été incorrectement.