[Demande d'aide] Nouvelle RAM + Reboots

Posté par badgone88 le 11/02/2016 à 18h57

[Demande d'aide] Nouvelle RAM + Reboots

Le 11/02/2016 à 18h57

Le 11/02/2016 à 18h57

Bonjour,

Je possède deux barrettes de RAM HyperX Fury Red 2x4 Go (CAS10, 1866Mhz, PC14900). Elle sont installées sur le Slot 1 et le Slot 2.

Ces barrettes sont installées sur une carte mère MSI Z97 Gaming 5.

J'ai reçu aujourd'hui les mêmes barrettes afin de faire grimper l'ensemble à 16 Go.

Problème : les Slot 3 et Slot 4 ne fonctionnent pas et entraînent un reboot intempestif.

J'ai testé les barrettes une par une sur chaque emplacement, j'ai tenté d'intervertir les barrettes : aucune ne fonctionne sur les Slot 3 et 4.

Autre symptôme : lorsque les 4 barrettes sont installées, les reboots sont très rapides (à peine 2 secondes et ça redémarre). En revanche, avec seulement 3 barrettes, ça reboot au bout de 20 secondes.

Avez-vous des solutions ? Je pourrais renvoyer mes deux barrettes et acheter 2x8 Go et me contenter des Slot 1 et 2, mais bon, ça ne va pas régler mon problème pour autant :)

Merci !

8 commentaires

NOUVELLE REPONSE

Nombre de réponses par page

Ce paramètre s’applique automatiquement à l’ensemble des sujets.

Flux RSS des réponses

guil.seguin

Le 11/02/2016 à 21h09

#1 Signaler
Essaye de mettre tes anciennes barettes dans les slots 1 et 3 et les nouvelles dans les slots 2 et 4.

Si ça reboot toujours enlève la barette du slot 2 et réessaye. Si ça reboot encore remet celle dans le slot 2 et enlève cele du slot 4.
...

Redis moi...
badgone88

Le 11/02/2016 à 21h26

#2 Signaler
Bah justement c'est déjà fait.
guil.seguin

Le 11/02/2016 à 21h33

#3 Signaler
Il arrive que des barette sur le papier identiques soient appairé (idem sur les processeurs). As tu le problème quand tu mets tes nouvelles barettes sur le slot 1 et 2?
Bombix

Le 12/02/2016 à 13h00

#4 Signaler
Le Bios est à jour ?
willow49

Le 12/02/2016 à 13h07

#5 Signaler

badgone88 : J'ai testé les barrettes une par une sur chaque emplacement, j'ai tenté d'intervertir les barrettes : aucune ne fonctionne sur les Slot 3 et 4. a écritAfficher l'intégralité de la citation


Slot 3 et 4 HS?
guil.seguin

Le 12/02/2016 à 13h25

#6 Signaler
Essaye de reiniatiliser ta CM en virant la pile 15 minutes...
badgone88

Le 12/02/2016 à 14h04 (Modifié le 12/02/2016 à 14h07)

#7 Signaler
Il arrive que des barette sur le papier identiques soient appairé (idem sur les processeurs). As tu le problème quand tu mets tes nouvelles barettes sur le slot 1 et 2?

Les deux nouvelles barrettes fonctionnent très bien sur les Slot 1 et 2.

Je vais essayer d'enlever la pile 15 minutes.

J'ai également vu sur un forum anglais qu'un Clear CMOS était parfois recommandé à l'installation d'une nouvelle RAM, notamment sur les cartes mères MSI (donc mon cas). Cependant je pige pas trop la manip à faire...

Sinon, j'ai bien peur que les slots 3 et 4 soient morts. La carte mère a à peine 1 an -_-
guil.seguin

Le 12/02/2016 à 21h06

#8 Signaler
Enlever la pile va te faire faire un clear cmos. La mémoire CMOS se vide quand elle n'est plus alimenté.

J'ai fais une recherche sur google... http://www.tomshardware.co.uk/answers/id-2912881/msi-z97-gaming-dimm-slots-wont-work.html

Il apparaitré que des broches pourraient être pliés, il faut les déplier avec un tournevis et réessayer (bien débrancher l'alim avant de le faire)...

Laisser une réponse

Des champs obligatoires n’ont pas été remplis, ou l’ont été incorrectement.