Freebox, Freeplug, WD TV et switch...

Posté par Nezpapeur le 11/09/2015 à 14h44

Freebox, Freeplug, WD TV et switch...

Le 11/09/2015 à 14h44

Bonjour,

J'ai un petit problème, je viens de profiter de l'offre VP pour Free (merci Dealabs B) ) mais j'ai un petit soucis.

Avant j'avais Orange et j'avais configuré mon serveur Synology ainsi que mon boitier multimedia.

Le problème est que maintenant via ma Freebox Crystal, interne fonctionne mais mon PC qui est relié via un switch avec la freebox et le serveur, n'accède plus à mon NAS.

Il est invisible dans mes réseau sur l'ordinateur. Comme s'il n'était pas relié à internet !

9 commentaires

NOUVELLE REPONSE

Nombre de réponses par page

Ce paramètre s’applique automatiquement à l’ensemble des sujets.

Flux RSS des réponses

Komagain

Le 11/09/2015 à 14h47

#1 Signaler
regardes du coté de l'adresse ip que tu avais assigné à ton NAS,
chez Free c'est du 192.168.1.XX chez Orange je ne sais pas.

J'ai le problème à chaque fois que je passe de Free à SFR et inversement. SFR utilise 192.168.0.XX
cyril5689

Le 11/09/2015 à 14h49 (Modifié le 11/09/2015 à 14h50)

#2 Signaler
Le fait qu'il y ai internet ou non ne change rien du tout je crois. C'est simplement que le materiel qui sert de routeur(celui qui attribue des adresses IP sur ton réseau local) et qui était avant ta box Orange et maintenant c'est ta box Free, ils ont probablement des règles de partages et de visibilité différente. Difficile de t'en dire plus avec si peu d'infos.

Je n'ai pas bien compris à quoi servait le switch, il n'est pas possible de toute brancher directement à la freebox qui fait déjà cette fonction switch ? je n'ai jamais eu la crystal.
Nezpapeur

Le 11/09/2015 à 14h54

#3 Signaler
Merci pour vos réponses.

Chez Orange c'est aussi du 192.168.1.XX

Je viens de tester de tout brancher sur la Freebox sans passer via le switch c'est la même chose pour le moment, dans windows je ne vois plus mon NAS.

Branchements :

PC en ethernet sur la box
NAS en ethernet sur la box
lolomomo78

Le 11/09/2015 à 15h00

#4 Signaler
pour le 192.168.0.XX ou 192.168.1.XX
ça dépend de la version de ta box V1 V2 etc
Nezpapeur

Le 11/09/2015 à 15h02

#5 Signaler
Merci, mais même branché en ethernet sur la Crystal, depuis windows, je ne vois plus mon NAS dans les réseaux.
Nezpapeur

Le 11/09/2015 à 15h13

#6 Signaler
J'ai même essayé : http://find.synology.com/

Il ne trouve rien sur mon réseau local...
N4RCO

Le 11/09/2015 à 15h17 (Modifié le 11/09/2015 à 15h18)

#7 Signaler
Tu avais mis quoi comme adresse Ip à ton NAS ? ip fixe ou dhcp
Komagain

Le 11/09/2015 à 15h22 (Modifié le 11/09/2015 à 15h22)

#8 Signaler
Merci, mais même branché en ethernet sur la Crystal, depuis windows, je ne vois plus mon NAS dans les réseaux.
Moi j'utilise toujours le synology assistant sous windows

https://www.synology.com/en-us/support/download/DS212+
Nezpapeur

Le 11/09/2015 à 15h24

#9 Signaler
Ok c'est bon j'ai réussi à y accéder via mon PC fixe avec le Synology Assistant..

Maintenant il faut que je puisse désactiver le Google Authentificator car je n'ai plus accès à mon téléphone !

Prochaine étape réussir à se connecter depuis le salon avec le freeplug via WD TV !

Laisser une réponse

Des champs obligatoires n’ont pas été remplis, ou l’ont été incorrectement.